<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="0oy9nqHspqFbnkqvW25RU4I5glifJpbBrYWwFS_QEMI" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>La (possibile) defenestrazione di Babiš nel voto in Repubblica ceca</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.affarinternazionali.it/xmlrpc.php">
			<script type="text/javascript">
		var ajaxurl = 'https://www.affarinternazionali.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Andrej Babiš - il Trump ceco leader di Ano 2011 - si gioca un nuovo mandato da premier nelle urne della Repubblica ceca, l&#039;8 e 9 ottobre."/>
<link rel="canonical" href="https://www.affarinternazionali.it/2021/10/la-possibile-defenestrazione-di-babis-nel-voto-in-repubblica-ceca/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La (possibile) defenestrazione di Babiš nel voto in Repubblica ceca" />
<meta property="og:description" content="Andrej Babiš - il Trump ceco leader di Ano 2011 - si gioca un nuovo mandato da premier nelle urne della Repubblica ceca, l&#039;8 e 9 ottobre." />
<meta property="og:url" content="https://www.affarinternazionali.it/2021/10/la-possibile-defenestrazione-di-babis-nel-voto-in-repubblica-ceca/" />
<meta property="og:site_name" content="Affarinternazionali" />
<meta property="article:tag" content="Babiš" />
<meta property="article:tag" content="corruzione" />
<meta property="article:tag" content="gruppo di visegrad" />
<meta property="article:tag" content="indagine" />
<meta property="article:tag" content="Partito comunista" />
<meta property="article:tag" content="populismo" />
<meta property="article:tag" content="referendum" />
<meta property="article:tag" content="Repubblica Ceca" />
<meta property="article:tag" content="spolu" />
<meta property="article:tag" content="Unione europea" />
<meta property="article:tag" content="xenofobia" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-10-08T05:59:13+00:00" />
<meta property="article:modified_time" content="2021-10-08T07:32:23+00:00" />
<meta property="og:updated_time" content="2021-10-08T07:32:23+00:00" />
<meta property="og:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/10/IAI4_20211007194802582_--e1633629061446.jpg" />
<meta property="og:image:secure_url" content="https://www.affarinternazionali.it/wp-content/uploads/2021/10/IAI4_20211007194802582_--e1633629061446.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Andrej Babiš - il Trump ceco leader di Ano 2011 - si gioca un nuovo mandato da premier nelle urne della Repubblica ceca, l&#039;8 e 9 ottobre." />
<meta name="twitter:title" content="La (possibile) defenestrazione di Babiš nel voto in Repubblica ceca" />
<meta name="twitter:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/10/IAI4_20211007194802582_--e1633629061446.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed" href="https://www.affarinternazionali.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed dei commenti" href="https://www.affarinternazionali.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.affarinternazionali.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='iai-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-wp-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/bootstrap-wp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.affarinternazionali.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.affarinternazionali.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"89676","token":"43adf2df9a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-loadmore.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/jquery.scrollfire.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/bootstrap-wp.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.affarinternazionali.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affarinternazionali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.affarinternazionali.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.affarinternazionali.it/?p=89676' />
<link rel="alternate" type="application/json+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F10%2Fla-possibile-defenestrazione-di-babis-nel-voto-in-repubblica-ceca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F10%2Fla-possibile-defenestrazione-di-babis-nel-voto-in-repubblica-ceca%2F&#038;format=xml" />
    <link rel="apple-touch-icon" sizes="180x180"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-16x16.png">
    <link rel="manifest" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/manifest.json">
    <link rel="mask-icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/safari-pinned-tab.svg" color="#183359">
    <link rel="shortcut icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon.ico">
    <meta name="msapplication-config" content="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/browserconfig.xml">
    <meta name="theme-color" content="#183359">
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-27558517-1', 'auto');
	  ga('send', 'pageview');
	</script>

</head>

<body class="post-template-default single single-post postid-89676 single-format-standard cookies-not-set group-blog">
	

<nav class="site-navigation">


	<div class="menu-search">
		<div class="container-fluid">
			<div class="row">
				<div class="col-sm-12 col-lg-10 col-lg-offset-1">
					<form role="search" method="get" action="https://www.affarinternazionali.it/">
						<input type="text" placeholder="CERCA NEL SITO" value="" name="s" id="s" />
					</form>
				</div>
			</div>
		</div>
	</div><!-- .menu-saerch -->

	<div class="menu-primary">
		<div class="container-fluid">
			<div class="row">
				<div class="site-navigation-inner col-sm-12 col-lg-10 col-lg-offset-1">
					<div class="navbar">
						<div class="navbar-header">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
								<span class="sr-only">Toggle navigation </span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!-- Your site title as branding in the menu -->
							<a class="navbar-brand" href="https://www.affarinternazionali.it/" title="Affarinternazionali" rel="home"></a>
						</div>

						<!-- The WordPress Menu goes here -->
						<div id="navbar-collapse" class="collapse navbar-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Chi siamo" href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50 dropdown"><a title="Articoli" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Articoli <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a title="Tutte le sezioni" href="https://www.affarinternazionali.it/sezioni/">Tutte le sezioni</a></li>
	<li id="menu-item-63803" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63803"><a title="Africa, Mediterraneo &amp; Medioriente" href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &#038; Medioriente</a></li>
	<li id="menu-item-63806" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63806"><a title="Americhe &amp; relazioni transatlantiche" href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &#038; relazioni transatlantiche</a></li>
	<li id="menu-item-63808" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63808"><a title="Asia &amp; Pacifico" href="https://www.affarinternazionali.it/sezioni/asia/">Asia &#038; Pacifico</a></li>
	<li id="menu-item-63809" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63809"><a title="Diritto internazionale" href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
	<li id="menu-item-63807" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63807"><a title="Economia, sviluppo &amp; energia" href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &#038; energia</a></li>
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63802"><a title="Europa &amp; vicinato" href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Europa &#038; vicinato</a></li>
	<li id="menu-item-63810" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63810"><a title="Immigrazione" href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-63804" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63804"><a title="Politica estera italiana" href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
	<li id="menu-item-63805" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63805"><a title="Sicurezza &amp; Difesa" href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &#038; Difesa</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Autori" href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77141"><a title="Avvenne Domani" href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a title="Speciali" href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a title="Le nostre interviste" href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul></div>
						<a class="search-toggle" href="#" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a>

					</div><!-- .navbar -->
				</div>
			</div>
		</div><!-- .container -->
	</div><!-- .menu-primary -->


	<div class="submenu sezioni">
		<div class="container">
			<div class="row">
				<ul>
					<li><a href="/sezioni">Tutte le sezioni</a></li>

					
						<li><a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a></li>
									</ul>
			</div>
		</div>
	</div><!-- .submenu -->

</nav><!-- .site-navigation -->



	

	
		<div class="visible-print-block">
    <div class="logo-print"><img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/logos_ai_print.jpg" alt="IAI"></div>
</div>

<article id="post-89676" class="post-89676 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-babis tag-corruzione tag-gruppo-di-visegrad tag-indagine tag-partito-comunista tag-populismo tag-referendum tag-repubblica-ceca tag-spolu tag-unione-europea tag-xenofobia iai_section-ue-vicinato">

	


	<div id="main-image" class="container">
    <div class="main-image-content">
    	<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-6 full-page-print">



						<div class="news-subtitle">Il Trump di Praga</div>
						
		    		<h3>La (possibile) defenestrazione di Babiš nel voto in Repubblica ceca</h3>
						<div class="news-author">
							8 Ott 2021							<span class="hidden-print"> - <a href="https://www.affarinternazionali.it/autori/massimo-congiu/">Massimo Congiu</a></span>
							<span class="visible-print-inline"> - Massimo Congiu</span>
		    		</div>
		      </div>
		    </div>
	    </div><!-- close .container -->
		</div><!-- close .main-image-content -->
		<div class="main-image-bg hidden-print" style="background-image:url(https://www.affarinternazionali.it/wp-content/uploads/2021/10/IAI4_20211007194802582_--e1633629061446.jpg)"></div>
	</div><!-- close #main-image -->


	<div id="main">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-lg-9 full-page-print">


	
					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=La (possibile) defenestrazione di Babiš nel voto in Repubblica ceca%20-%20&amp;url=https://www.affarinternazionali.it/2021/10/la-possibile-defenestrazione-di-babis-nel-voto-in-repubblica-ceca/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/10/la-possibile-defenestrazione-di-babis-nel-voto-in-repubblica-ceca/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/10/la-possibile-defenestrazione-di-babis-nel-voto-in-repubblica-ceca/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>
					<div class="news-main-text">
						<p><strong>La Repubblica Ceca va alle urne</strong> l&#8217;8 e 9 ottobre per <strong>elezioni politiche segnate</strong> dai <a href="https://www.affarinternazionali.it/2020/05/dalla-gestione-della-crisi-babis-si-aspettava-piu-gloria-che-complicazioni/" target="_blank" rel="noopener"><strong>risvolti socio-economici della pandemia</strong></a> e dall&#8217;impatto dello scandalo dei <strong>Pandora Papers</strong>. Sono 22 i partiti che hanno presentato candidati, ma <strong>è opinione comune</strong> fra gli analisti che il voto sarà un confronto fra <strong>Ano 2011</strong>, il partito governativo, <strong>e due coalizioni</strong> di recente formazione. Una è formata dai <strong>liberali del Partito Pirata e dai centristi</strong> del Movimento dei Sindaci e Indipendenti <strong>(Stan)</strong>, l’altra, di marca conservatrice si chiama <strong>Spolu (Insieme)</strong> e vede insieme <strong>Top 09</strong>, <strong>Civici Democratici (Ods) e Cristiano-Democratrici (Kdu-Čsl).</strong></p>
<p>In riferimento a queste elezioni si parla addirittura di r<strong>eferendum sulla figura dell’attuale </strong><a href="https://www.affarinternazionali.it/2021/06/andrej-babis-luomo-forte-della-repubblica-ceca/" target="_blank" rel="noopener"><strong>primo ministro Andrej Babiš</strong></a> che, fanno notare gli osservatori, gode dell’appoggio del presidente <a href="https://www.affarinternazionali.it/2018/02/ceca-vittoria-zeman-ue/" target="_blank" rel="noopener">Miloš Zeman</a>. <strong>Detto anche il “Trump ceco”</strong>, il fondatore e leader di Ano 2011 viene dal mondo degli affari e risulta essere <strong>il secondo uomo più ricco del Paese</strong>. Sarà utile ricordare che <em>Akce Nespokojených Občanů</em> cioè Azione dei Cittadini Insoddisfatti (<strong>Ano in ceco significa sì</strong>) è <strong>un partito di centro-destra</strong> che si situa nel campo <strong>liberal-conservatore</strong>. Nasce come soggetto politico <strong>con tendenze anti-casta, populiste</strong> e moderatamente euroscettiche.</p>
<p><strong>Già vicepremier e ministro delle Finanze</strong> nel periodo compreso fra il 2014 e il 2017, Babiš controlla settori consistenti del mondo mediatico e secondo i suoi oppositori <strong>ha accumulato troppo potere</strong> e dato luogo a un macroscopico conflitto di interessi. Accusato in patria, negli anni scorsi, di <strong>evasione fiscale</strong>, al centro di inchieste comunitarie per <strong>frode e uso improprio di fondi Ue</strong>, l’attuale primo ministro ceco viene visto come personaggio non proprio trasparente. In più, <strong>Ivan Bartoš</strong>, leader dei Pirati e candidato premier della coalizione di cui il suo partito è componente, ritiene <strong>pericolosa</strong> la vicinanza del suo paese e del leader di Ano 2011 <strong><a href="https://www.affarinternazionali.it/2020/06/orban-serra-i-ranghi-di-visegrad-rivedere-il-recovery-fund/" target="_blank" rel="noopener">a Ungheria</a> e <a href="https://www.affarinternazionali.it/2021/08/liberta-dei-media-e-shoah-i-nuovi-fronti-aperti-in-polonia/" target="_blank" rel="noopener">Polonia</a></strong><a href="https://www.affarinternazionali.it/2021/08/liberta-dei-media-e-shoah-i-nuovi-fronti-aperti-in-polonia/" target="_blank" rel="noopener">.</a></p>
<p><strong>Fare pace con Bruxelles</strong><br />
La coalizione Pirati-Stan non mette in discussione l’appartenenza della Repubblica ceca al <a href="http://www.affarinternazionali.it/2017/08/visegrad-nucleo-duro-europa-contro/" target="_blank" rel="noopener"><strong>Gruppo di Visegrád (V4)</strong></a>, ma <strong>considera necessario un avvicinamento all’Europa occidentale</strong>. Per Bartoš, infatti, Praga dovrebbe dar luogo a <strong>rapporti più stretti con l’Ue</strong> e ad iniziative volte all’adozione dell’euro, progetto messo da parte dopo la crisi finanziaria del 2008. La scorsa primavera, quando il governo era oggetto di critiche per la sua gestione della pandemia, l’alleanza in questione era balzata in cima ai sondaggi, successivamente Ano 2011 ha recuperato ma <strong>la figura del suo capo risulta sempre controversa.</strong><strong> </strong></p>
<p>Come già precisato, le forze governative sono <strong>“attaccate” anche da centro-destra</strong> con Spolu, la coalizione che ha come candidato premier <strong>Petr Fiala</strong>. Questi sottolinea le paure della popolazione a fronte <strong>dell’aumento dei prezzi</strong> e critica la visione di Babiš secondo cui il tasso di inflazione è determinato da fattori esterni. Spolu promette tra le altre cose una <strong>riforma delle pensioni</strong>, nel caso riuscisse ad andare al governo. Riforma che prevede l’introduzione di una <strong>pensione minima legata al salario medio</strong>.</p>
<p><strong>Alleati cercasi</strong><br />
C’è da dire che entrambe le alleanze alternative a Babiš hanno escluso ipotesi di entrare in un governo di coalizione con Ano 2011 che perciò, se le cose stanno così, <strong>dovrà cercare dei partner altrove</strong>. Attualmente è in coalizione con <strong>i socialdemocratici (Čssd)</strong>, che a giudicare dai sondaggi rischiano di <strong>non superare la soglia del 5%</strong> necessaria per mandare o mantenere deputati in Parlamento.</p>
<p>Appaiono in crescita le quotazioni di <strong>Libertà e Democrazia Diretta (Spd)</strong> di <strong>Tomio Okamura</strong>, nota come forza politica <strong>euroscettica</strong> e <a href="http://www.affarinternazionali.it/2017/09/migranti-corte-giustizia-quote-italia/" target="_blank" rel="noopener"><strong>contraria all’accoglienza degli immigrati</strong></a>. Tra gli obiettivi che persegue c’è l’organizzazione di un <strong>referendum sulla permanenza di Praga nell’Ue</strong>. I sondaggi dipingono invece <strong>in calo i comunisti (Ksčm)</strong> anche se una recente indagine di Stem e Focus ha messo in luce il fatto che, a oltre trent’anni dalla <strong>Rivoluzione di velluto</strong>, un ceco su quattro ritiene il regime comunista <strong>più accettabile di quello democratico odierno</strong>. Il Ksčm è il partito che fino alla scorsa primavera ha dato <strong>sostegno esterno all’esecutivo</strong>.</p>
<p><strong>Promosso o bocciato</strong><br />
Quelle in programma fra l’8 e il 9 ottobre nella Repubblica Ceca, sono quindi elezioni caratterizzate da diversi elementi di interesse e promettono di fare da <a href="https://www.affarinternazionali.it/2019/11/repubblica-ceca-praga-proteste/" target="_blank" rel="noopener"><strong>cartina di tornasole</strong></a> per quel che riguarda la popolarità dell’attuale premier. Ossia di colui che è entrato in politica sfruttando <strong>l’insofferenza diffusa nei confronti del <a href="https://www.affarinternazionali.it/2017/10/repubblica-ceca-voto-babis/" target="_blank" rel="noopener">mondo politico “convenzionale”</a></strong> con ricette basate sulla comprensione dei bisogni e delle inquietudini esistenti nella società.</p>
<p>Vedremo col risultato del voto quanti attribuiscono effettivamente ad Ano 2011 e al suo leader questa funzione.</p>
<p><small> Foto di copertina EPA/MARTIN DIVISEK </small></p>
					</div>
					
					<div class="news-tags">
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/babis/">Babiš</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/corruzione/">corruzione</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/gruppo-di-visegrad/">gruppo di visegrad</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/indagine/">indagine</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/partito-comunista/">Partito comunista</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/populismo/">populismo</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/referendum/">referendum</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/repubblica-ceca/">Repubblica Ceca</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/spolu/">spolu</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/unione-europea/">Unione europea</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/xenofobia/">xenofobia</a>
										</div>

					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=La (possibile) defenestrazione di Babiš nel voto in Repubblica ceca%20-%20&amp;url=https://www.affarinternazionali.it/2021/10/la-possibile-defenestrazione-di-babis-nel-voto-in-repubblica-ceca/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/10/la-possibile-defenestrazione-di-babis-nel-voto-in-repubblica-ceca/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/10/la-possibile-defenestrazione-di-babis-nel-voto-in-repubblica-ceca/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>

				</div>

				<div id="sidebar" class="col-sm-4 col-lg-3 hidden-print">
					





<div class="author-info">
	<a class="author-name" href="https://www.affarinternazionali.it/autori/massimo-congiu/"><h3>Massimo Congiu</h3></a>
	<div class="author-social">

		
		
		
	</div>
	<div class="author-text">Massimo Congiu è giornalista e direttore dell&#8217;Osservatorio Sociale Mitteleuropeo (Osme). Laureato in Storia contemporanea all&#8217;Università Federico II di Napoli, è studioso di geopolitica dell&#8217;Europa centro-orientale. Lavora tra Milano e Budapest.</div>
</div>




	<div class="sidebar-widget"><div id="related-news">	<h3 class="sidebar-title">Altri articoli</h3>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/06/andrej-babis-luomo-forte-della-repubblica-ceca/"><h3>Andrej Babiš: l'uomo forte della Repubblica Ceca</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2020/06/orban-serra-i-ranghi-di-visegrad-rivedere-il-recovery-fund/"><h3>Orbán serra i ranghi di Visegrád: "Rivedere il Recovery Fund"</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2020/05/dalla-gestione-della-crisi-babis-si-aspettava-piu-gloria-che-complicazioni/"><h3>Dalla gestione della crisi Babiš si aspettava più gloria che complicazioni</h3></a>	</div></div><!-- close #related-news --></div><div class="sidebar-widget"><a href="/articoli-piu-letti" id="most-readed" class="btn-prog">	  Articoli più letti <i class="fa fa-angle-right" aria-hidden="true"></i></a></div><div class="sidebar-widget"><div id="twitter-feed"><a class="twitter-timeline" href="https://twitter.com/AffInt"
data-height="300">
Tweets di AffInt
</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Box laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2263608222563579"
     data-ad-slot="8705120227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>






				</div>

			</div>
		</div><!-- close .container -->
	</div><!-- close #main -->


</article><!-- #post-## -->

				
		
	



<button type="button" class="btn btn-default go_to_top anim-out anim-to-right hidden-print">
    <i class="fa fa-chevron-up"></i>
</button>
<footer id="footer" class="hidden-print" role="contentinfo">
        <div class="footer-info">
        <div class="container">
            <div class="row">

                <div class="col-sm-3">
                    <a class="footer-brand" href="https://www.affarinternazionali.it/"
                       title="Affarinternazionali" rel="home"></a>
                    <div class="info">ISSN 2280-9228</div>
                    <div class="info">Testata registrata presso il Tribunale di Roma<br> al n. 230/2007 del 12/06/2007
                    </div>
                </div>

                <div class="col-sm-3">
                    <ul id="sections-menu" class="menu">
                        <li><a href="/sezioni">Sezioni</a></li>

                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a>
                            </li>
                                            </ul>
                </div>
                <div class="col-sm-2 col-md-2 col-lg-3">
                    <ul id="menu-footer-primary" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77143"><a href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul>                </div>

                <div class="col-sm-4 col-md-4 col-lg-3">
                    <div class="footer-social">
                        <div>Seguici su</div>
                        <div class="footer-social-links">
                            <a href="//www.facebook.com/affint"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="//twitter.com/Affint"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                            <a href="/feed"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                    </div>

                    <div id="newsletter-follow">
                        <div class="newsletter-wrapper">
                            <a href="/iscrizione-newsletter" class="newsletter-text">
                                <p>Iscriviti alla newsletter</p>
                                <i class="fa fa-angle-right" aria-hidden="true"></i>
                            </a>
                        </div>
                    </div>

                </div>
            </div>
        </div><!-- close .container -->
    </div>
    <div class="footer-center">
        <div class="container">
            <a href="http://www.iai.it" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/realizzato_da_iai.jpg" alt="Realizzato da IAI">
            </a>
            <a href="http://www.compagniadisanpaolo.it/" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/con_il_sostegno_di_international_affairs.jpg"
                     alt="Con il sostegno di">
            </a>
        </div>
    </div>
    <div class="footer-end">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    &copy; 2021 AffarInternazionali
                </div>
                <div class="col-sm-6">
                    <ul id="menu-footer-secondary" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.affarinternazionali.it/contatti/">Contatti</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.affarinternazionali.it/privacy/">Privacy</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.affarinternazionali.it/note-legali/">Note legali</a></li>
</ul>                </div>
                <div class="col-sm-3">
                    <!-- div class="developed-by">Developed by <a target="_blank" href="http://www.gag.it"><strong>GAG</strong></a></div -->
                </div>
            </div>
        </div>
    </div>
</footer><!-- close #footer -->

<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">AffarInternazionali usa i cookie per facilitare la navigazione del sito. Chiudendo il banner o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.affarinternazionali.it/informativa-estesa-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				
			</div>
</body>
</html>
