<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="0oy9nqHspqFbnkqvW25RU4I5glifJpbBrYWwFS_QEMI" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>Afghanistan: la responsabilità degli europei e l&#039;imperativo accoglienza</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.affarinternazionali.it/xmlrpc.php">
			<script type="text/javascript">
		var ajaxurl = 'https://www.affarinternazionali.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.affarinternazionali.it/2021/08/afghanistan-la-responsabilita-degli-europei-e-limperativo-accoglienza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Afghanistan: la responsabilità degli europei e l&#039;imperativo accoglienza" />
<meta property="og:description" content="Il fiume di commenti sulla débacle degli occidentali in Afghanistan si può condensare in alcune (desolate) constatazioni che devono guidare una riflessione realistica sul futuro della politica estera degli Stati Uniti e dell&#8217;Unione europea. Primo. Il ritiro americano è stato gestito in modo disastroso, su questo tutti concordano. Ma a torto molti criticano la decisione &hellip;" />
<meta property="og:url" content="https://www.affarinternazionali.it/2021/08/afghanistan-la-responsabilita-degli-europei-e-limperativo-accoglienza/" />
<meta property="og:site_name" content="Affarinternazionali" />
<meta property="article:tag" content="Afghanistan" />
<meta property="article:tag" content="biden" />
<meta property="article:tag" content="Francia" />
<meta property="article:tag" content="Isis" />
<meta property="article:tag" content="Nato" />
<meta property="article:tag" content="sahel" />
<meta property="article:tag" content="talebani" />
<meta property="article:tag" content="Unione europea" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-08-29T17:27:38+00:00" />
<meta property="og:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/08/IAI4_20210829192339490_3de6d470523c5e95765f24534880db80-e1630258027717.jpeg" />
<meta property="og:image:secure_url" content="https://www.affarinternazionali.it/wp-content/uploads/2021/08/IAI4_20210829192339490_3de6d470523c5e95765f24534880db80-e1630258027717.jpeg" />
<meta property="og:image:width" content="1910" />
<meta property="og:image:height" content="1075" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il fiume di commenti sulla débacle degli occidentali in Afghanistan si può condensare in alcune (desolate) constatazioni che devono guidare una riflessione realistica sul futuro della politica estera degli Stati Uniti e dell&#8217;Unione europea. Primo. Il ritiro americano è stato gestito in modo disastroso, su questo tutti concordano. Ma a torto molti criticano la decisione [&hellip;]" />
<meta name="twitter:title" content="Afghanistan: la responsabilità degli europei e l&#039;imperativo accoglienza" />
<meta name="twitter:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/08/IAI4_20210829192339490_3de6d470523c5e95765f24534880db80-e1630258027717.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed" href="https://www.affarinternazionali.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed dei commenti" href="https://www.affarinternazionali.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.affarinternazionali.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='iai-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-wp-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/bootstrap-wp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.affarinternazionali.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.affarinternazionali.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"89118","token":"4d58a9cb03","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-loadmore.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/jquery.scrollfire.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/bootstrap-wp.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.affarinternazionali.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affarinternazionali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.affarinternazionali.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.affarinternazionali.it/?p=89118' />
<link rel="alternate" type="application/json+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F08%2Fafghanistan-la-responsabilita-degli-europei-e-limperativo-accoglienza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F08%2Fafghanistan-la-responsabilita-degli-europei-e-limperativo-accoglienza%2F&#038;format=xml" />
    <link rel="apple-touch-icon" sizes="180x180"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-16x16.png">
    <link rel="manifest" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/manifest.json">
    <link rel="mask-icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/safari-pinned-tab.svg" color="#183359">
    <link rel="shortcut icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon.ico">
    <meta name="msapplication-config" content="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/browserconfig.xml">
    <meta name="theme-color" content="#183359">
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-27558517-1', 'auto');
	  ga('send', 'pageview');
	</script>

</head>

<body class="post-template-default single single-post postid-89118 single-format-standard cookies-not-set group-blog">
	

<nav class="site-navigation">


	<div class="menu-search">
		<div class="container-fluid">
			<div class="row">
				<div class="col-sm-12 col-lg-10 col-lg-offset-1">
					<form role="search" method="get" action="https://www.affarinternazionali.it/">
						<input type="text" placeholder="CERCA NEL SITO" value="" name="s" id="s" />
					</form>
				</div>
			</div>
		</div>
	</div><!-- .menu-saerch -->

	<div class="menu-primary">
		<div class="container-fluid">
			<div class="row">
				<div class="site-navigation-inner col-sm-12 col-lg-10 col-lg-offset-1">
					<div class="navbar">
						<div class="navbar-header">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
								<span class="sr-only">Toggle navigation </span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!-- Your site title as branding in the menu -->
							<a class="navbar-brand" href="https://www.affarinternazionali.it/" title="Affarinternazionali" rel="home"></a>
						</div>

						<!-- The WordPress Menu goes here -->
						<div id="navbar-collapse" class="collapse navbar-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Chi siamo" href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50 dropdown"><a title="Articoli" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Articoli <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a title="Tutte le sezioni" href="https://www.affarinternazionali.it/sezioni/">Tutte le sezioni</a></li>
	<li id="menu-item-63803" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63803"><a title="Africa, Mediterraneo &amp; Medioriente" href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &#038; Medioriente</a></li>
	<li id="menu-item-63806" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63806"><a title="Americhe &amp; relazioni transatlantiche" href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &#038; relazioni transatlantiche</a></li>
	<li id="menu-item-63808" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63808"><a title="Asia &amp; Pacifico" href="https://www.affarinternazionali.it/sezioni/asia/">Asia &#038; Pacifico</a></li>
	<li id="menu-item-63809" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63809"><a title="Diritto internazionale" href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
	<li id="menu-item-63807" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63807"><a title="Economia, sviluppo &amp; energia" href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &#038; energia</a></li>
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63802"><a title="Europa &amp; vicinato" href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Europa &#038; vicinato</a></li>
	<li id="menu-item-63810" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63810"><a title="Immigrazione" href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-63804" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63804"><a title="Politica estera italiana" href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
	<li id="menu-item-63805" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63805"><a title="Sicurezza &amp; Difesa" href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &#038; Difesa</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Autori" href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77141"><a title="Avvenne Domani" href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a title="Speciali" href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a title="Le nostre interviste" href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul></div>
						<a class="search-toggle" href="#" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a>

					</div><!-- .navbar -->
				</div>
			</div>
		</div><!-- .container -->
	</div><!-- .menu-primary -->


	<div class="submenu sezioni">
		<div class="container">
			<div class="row">
				<ul>
					<li><a href="/sezioni">Tutte le sezioni</a></li>

					
						<li><a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a></li>
									</ul>
			</div>
		</div>
	</div><!-- .submenu -->

</nav><!-- .site-navigation -->



	

	
		<div class="visible-print-block">
    <div class="logo-print"><img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/logos_ai_print.jpg" alt="IAI"></div>
</div>

<article id="post-89118" class="post-89118 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-afghanistan tag-biden tag-francia tag-isis tag-nato tag-sahel tag-talebani tag-unione-europea">

	


	<div id="main-image" class="container">
    <div class="main-image-content">
    	<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-6 full-page-print">



						<div class="news-subtitle">Conseguenze della caduta di Kabul</div>
						
		    		<h3>Afghanistan: la responsabilità degli europei e l&#8217;imperativo accoglienza</h3>
						<div class="news-author">
							29 Ago 2021							<span class="hidden-print"> - <a href="https://www.affarinternazionali.it/autori/francesco-bascone/">Francesco Bascone</a></span>
							<span class="visible-print-inline"> - Francesco Bascone</span>
		    		</div>
		      </div>
		    </div>
	    </div><!-- close .container -->
		</div><!-- close .main-image-content -->
		<div class="main-image-bg hidden-print" style="background-image:url(https://www.affarinternazionali.it/wp-content/uploads/2021/08/IAI4_20210829192339490_3de6d470523c5e95765f24534880db80-e1630258027717.jpeg)"></div>
	</div><!-- close #main-image -->


	<div id="main">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-lg-9 full-page-print">


	
					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=Afghanistan: la responsabilità degli europei e l&#8217;imperativo accoglienza%20-%20&amp;url=https://www.affarinternazionali.it/2021/08/afghanistan-la-responsabilita-degli-europei-e-limperativo-accoglienza/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/08/afghanistan-la-responsabilita-degli-europei-e-limperativo-accoglienza/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/08/afghanistan-la-responsabilita-degli-europei-e-limperativo-accoglienza/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>
					<div class="news-main-text">
						<p>Il fiume di commenti sulla <em>débacle</em> degli occidentali in Afghanistan si può condensare in alcune (desolate) constatazioni che devono guidare <a href="https://www.affarinternazionali.it/newsletter/afghanistan-tutte-le-lezioni-per-europa-e-occidente/" target="_blank" rel="noopener">una <strong>riflessione realistica sul futuro della politica estera degli Stati Uniti e dell&#8217;Unione europea</strong></a>.</p>
<p>Primo. <strong>Il ritiro americano è stato gestito in modo disastroso</strong>, su questo tutti concordano. Ma a torto molti criticano la decisione di Joe Biden di metter fine ad una impresa fallimentare. Decisione presa da Donald Trump (e <a href="https://www.affarinternazionali.it/2020/02/laccordo-di-trump-e-una-vittoria-per-i-talebani/" target="_blank" rel="noopener">consacrata negli accordi conclusi a Doha con i Taliban nel 2020</a>), dopo che Barack Obama non era riuscito a districarsi da quel ginepraio. La <strong>responsabilità politica</strong> dell&#8217;ingenuo tentativo di attuare un <em>regime change</em> e il  <em>nation building</em> una volta compiuta la legittima spedizione punitiva contro Al Qaida e i suoi protettori è di George W. Bush e dei suoi cattivi consiglieri. Imperdonabile aver ignorato la lezione del Vietnam e quella dell&#8217;intervento sovietico nello stesso Afghanistan. Prorogare di altri 6 o 12 mesi la guerra a bassa intensità, come molti europei avrebbero auspicato, non sarebbe servito a nulla; in ciò Biden ha ragione.</p>
<p>Secondo. <strong>Le conseguenze geopolitiche sono evidenti</strong>: crollo del mito della leadership americana; <strong>conferma del ruolo meramente ancillare degli europei</strong>. Entrati in Afghanistan a rimorchio degli americani, non per tutelare interessi propri ma per dimostrare la loro fedeltà, non possono che uscirne a rimorchio, senza esser stati previamente consultati; <strong>scivolamento del Paese nell&#8217;orbita della Cina</strong>.</p>
<p>Terzo: <strong>il crollo imminente del regime filo-occidentale era prevedibile</strong>, anche se non nel giro di pochi giorni (la sua rapidità non è stato il peggiore dei mali, avendo impedito un bagno di sangue). Non averlo previsto è un inspiegabile errore  dell&#8217;intelligence e dei comandi militari che dovevano essere al corrente della scarsa combattività dei soldati locali mal pagati e del discredito dei loro superiori corrotti. E se invece quella diagnosi era arrivata a Washington, il presidente, il segretario alla Difesa e lo Stato Maggiore dovranno rispondere della mancata predisposizione di un piano di ritiro ordinato. L&#8217;incauta affermazione di un mese e mezzo fa &#8211; &#8220;Kabul non è Saigon&#8221; – continuerà a turbare i sonni di Biden e di Antony Blinken. <strong>Kabul è a tutti gli effetti una nuova Saigon</strong>.</p>
<p><strong>Evitare il ritorno dell&#8217;internazionale jihadista</strong><br />
Quarto. Dopo l&#8217;Afghanistan, ma anche l&#8217;Iraq e la Libia, <strong>l&#8217;Occidente avrà finalmente imparato la lezione che la democrazia non si esporta con la guerra</strong>, e che di fronte ad una guerriglia praticata da nazionalisti disposti a tutto &#8211; peggio se animati da zelo religioso -, un esercito straniero dotato di armi sofisticate e costosissime ma preoccupato di minimizzare le perdite, soprattutto le proprie, è alla lunga destinato al fallimento. È stato evocato il rischio che questo ragionamento venga applicato dalla Francia al Sahel; ma qui la situazione è diversa: siamo di fronte a movimenti insurrezionali che, come fece l&#8217;Isis nel 2014, mirano a creare roccaforti jihadiste con una dimensione territoriale, per poi destabilizzare altri Paesi e addestrare terroristi da inviare in Europa. Costituiscono dunque una minaccia per la nostra sicurezza ed esigono una pervicace azione di contrasto, quella che sta conducendo la Francia con un aiuto (ancora troppo modesto) di altri Paesi Ue.</p>
<p>Quinto. I Talebani hanno vinto, anzi ri-vinto a distanza di 25 anni, sostanzialmente perché non sono invasori: la popolazione rurale condivide il loro fiero nazionalismo e la loro versione medievale dell&#8217;Islam. Certo, le intimidazioni e rappresaglie, come in ogni guerriglia, hanno fatto la loro parte. Perdente è quel segmento della popolazione urbana, minoritario, che ha creduto nella conquista definitiva della  modernizzazione e della laicità, prima sotto l&#8217;ombrello sovietico, poi sotto quello americano. Perdenti tutte le donne, molte inconsapevolmente. Noi vorremmo proteggerli, proteggerle, ma non siamo in grado di farlo.</p>
<p>Sesto. Non avendo modo di esercitare pressioni sui Talebani, invochiamo l&#8217;aiuto (<a href="https://www.affarinternazionali.it/speciali/la-presidenza-italiana-del-g20/" target="_blank" rel="noopener"><strong>in sede di G20</strong></a>) di <strong>Cina</strong> e <strong>Russia</strong>, proprio le potenze che Nato e Ue definiscono <strong><a href="https://www.affarinternazionali.it/2020/12/la-nato-e-la-rivalita-sistemica-con-russia-e-cina/" target="_blank" rel="noopener">&#8220;rivali sistemici&#8221;</a></strong>, cioè avversari. <strong>In comune abbiamo solo la preoccupazione che l&#8217;Afghanistan non torni ad essere un porto sicuro per l&#8217;internazionale jihadista</strong>. Ma la Cina si limiterà a negoziare col nuovo regime di Kabul la garanzia che nessun appoggio verrà dato agli uiguri del Sinkiang. Analogamente, la Russia userà quel tanto di influenza ritrovata per impedire che l&#8217;islamismo militante debordi nelle vicine repubbliche ex-sovietiche, in particolare in Uzbekistan e Tagikistan. Sia Mosca che Pechino si asterranno da ingerenze in favore dell&#8217;emancipazione femminile o dei dissidenti ed ex-collaboratori.</p>
<p><strong>Unica soluzione, l&#8217;accoglienza</strong><br />
Dobbiamo concluderne che, al di là degli appelli al rispetto dei diritti umani, <strong>l&#8217;unica cosa che l&#8217;Europa può fare per alleviare la tragedia degli afghani istruiti e desiderosi di libertà è l&#8217;accoglienza</strong> di coloro che riusciranno a fuggire. Questa istanza morale si scontra tuttavia con la riluttanza dell&#8217;opinione pubblica e il previsto costo in termini elettorali, cui alcuni partiti sono sensibili. I nostri governi, e anche la Commissione di Bruxelles, si illudono che una via di uscita possa consistere nel <strong>delegare il compito ai Paesi confinanti con l&#8217;Afghanistan e alla Turchia</strong>, in cambio di aiuti finanziari. Ma Ankara ha subito chiarito che non è disposta, Iran e Pakistan già ospitano da tempo alcuni milioni di rifugiati da quel Paese, Uzbekistan e Tagikistan hanno dovuto reprimere movimenti jihadisti in passato e non intendono rischiare di importare terroristi e predicatori infiltrati nel flusso dei profughi.</p>
<p>Questa stessa preoccupazione contribuisce ad inasprire la riluttanza di alcuni leader europei, fra i quali spicca per franchezza <strong>l&#8217;austriaco Sebastian Kurz</strong>, ad aprire le porte ai profughi afghani. L&#8217;Austria, fanno notare fonti governative, ha già un primato in Europa (in proporzione alla propria popolazione) avendo sinora accolto circa 40mila rifugiati provenienti dal Paese centro-asiatico. Ed è innegabile che giovani afghani siano spesso in primo piano nella cronaca nera viennese. Di fronte alla tragedia di Kabul simili atteggiamenti isolazionisti non sono però ammissibili. <strong>Resta solo da sperare che il binomio Merkel-Macron, prima di uscire di scena, imprima una linea meno gretta all&#8217;Unione</strong>.</p>
<p>Il minimo che si possa decentemente fare è continuare a intensificare l&#8217;evacuazione degli ex-collaboratori; nonostante le minacce di nuovi attentati. Ma molto più ampio è il bacino degli aventi diritto all&#8217;asilo in quanto oggetto di probabili persecuzioni. <strong>In mancanza di appositi corridoi umanitari, molti di loro si presenteranno nei prossimi mesi e anni alle nostre frontiere, dopo penose odissee</strong>, e il diritto internazionale ci vieterà  di respingerli. Alle rotte balcanica e mediterranea si aggiungerà quella russa-bielorussa. Nuovi muri freneranno questo flusso ma non lo fermeranno. Accogliere questi profughi sarà non solo un dovere umanitario ma uno dei costi non calcolati della nostra partecipazione all&#8217;avventura dell&#8217;America nella &#8220;tomba degli imperi&#8221;.</p>
					</div>
					
					<div class="news-tags">
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/afghanistan/">Afghanistan</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/biden/">biden</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/francia/">Francia</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/isis/">Isis</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/nato/">Nato</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/sahel/">sahel</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/talebani/">talebani</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/unione-europea/">Unione europea</a>
										</div>

					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=Afghanistan: la responsabilità degli europei e l&#8217;imperativo accoglienza%20-%20&amp;url=https://www.affarinternazionali.it/2021/08/afghanistan-la-responsabilita-degli-europei-e-limperativo-accoglienza/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/08/afghanistan-la-responsabilita-degli-europei-e-limperativo-accoglienza/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/08/afghanistan-la-responsabilita-degli-europei-e-limperativo-accoglienza/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>

				</div>

				<div id="sidebar" class="col-sm-4 col-lg-3 hidden-print">
					





<div class="author-info">
	<a class="author-name" href="https://www.affarinternazionali.it/autori/francesco-bascone/"><h3>Francesco Bascone</h3></a>
	<div class="author-social">

		
		
		
	</div>
	<div class="author-text">Francesco Bascone è stato Ambasciatore a Belgrado, Nicosia e Vienna/Osce.</div>
</div>




	<div class="sidebar-widget"><div id="related-news">	<h3 class="sidebar-title">Altri articoli</h3>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/08/talebani-e-repubblicani-contro-biden-dopo-le-esplosioni-deliisis-a-kabul/"><h3>Talebani e repubblicani contro Biden dopo le esplosioni dell’Isis a Kabul</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/08/afghanistan-un-test-per-la-credibilita-delleuropa/"><h3>Afghanistan: un test per la credibilità dell'Europa</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/08/afghanistan-il-grande-gioco-ritorna-alla-casella-di-partenza/"><h3>Afghanistan: il Grande Gioco ritorna alla casella di partenza</h3></a>	</div></div><!-- close #related-news --></div><div class="sidebar-widget"><a href="/articoli-piu-letti" id="most-readed" class="btn-prog">	  Articoli più letti <i class="fa fa-angle-right" aria-hidden="true"></i></a></div><div class="sidebar-widget"><div id="twitter-feed"><a class="twitter-timeline" href="https://twitter.com/AffInt"
data-height="300">
Tweets di AffInt
</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Box laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2263608222563579"
     data-ad-slot="8705120227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>






				</div>

			</div>
		</div><!-- close .container -->
	</div><!-- close #main -->


</article><!-- #post-## -->

				
		
	



<button type="button" class="btn btn-default go_to_top anim-out anim-to-right hidden-print">
    <i class="fa fa-chevron-up"></i>
</button>
<footer id="footer" class="hidden-print" role="contentinfo">
        <div class="footer-info">
        <div class="container">
            <div class="row">

                <div class="col-sm-3">
                    <a class="footer-brand" href="https://www.affarinternazionali.it/"
                       title="Affarinternazionali" rel="home"></a>
                    <div class="info">ISSN 2280-9228</div>
                    <div class="info">Testata registrata presso il Tribunale di Roma<br> al n. 230/2007 del 12/06/2007
                    </div>
                </div>

                <div class="col-sm-3">
                    <ul id="sections-menu" class="menu">
                        <li><a href="/sezioni">Sezioni</a></li>

                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a>
                            </li>
                                            </ul>
                </div>
                <div class="col-sm-2 col-md-2 col-lg-3">
                    <ul id="menu-footer-primary" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77143"><a href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul>                </div>

                <div class="col-sm-4 col-md-4 col-lg-3">
                    <div class="footer-social">
                        <div>Seguici su</div>
                        <div class="footer-social-links">
                            <a href="//www.facebook.com/affint"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="//twitter.com/Affint"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                            <a href="/feed"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                    </div>

                    <div id="newsletter-follow">
                        <div class="newsletter-wrapper">
                            <a href="/iscrizione-newsletter" class="newsletter-text">
                                <p>Iscriviti alla newsletter</p>
                                <i class="fa fa-angle-right" aria-hidden="true"></i>
                            </a>
                        </div>
                    </div>

                </div>
            </div>
        </div><!-- close .container -->
    </div>
    <div class="footer-center">
        <div class="container">
            <a href="http://www.iai.it" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/realizzato_da_iai.jpg" alt="Realizzato da IAI">
            </a>
            <a href="http://www.compagniadisanpaolo.it/" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/con_il_sostegno_di_international_affairs.jpg"
                     alt="Con il sostegno di">
            </a>
        </div>
    </div>
    <div class="footer-end">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    &copy; 2021 AffarInternazionali
                </div>
                <div class="col-sm-6">
                    <ul id="menu-footer-secondary" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.affarinternazionali.it/contatti/">Contatti</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.affarinternazionali.it/privacy/">Privacy</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.affarinternazionali.it/note-legali/">Note legali</a></li>
</ul>                </div>
                <div class="col-sm-3">
                    <!-- div class="developed-by">Developed by <a target="_blank" href="http://www.gag.it"><strong>GAG</strong></a></div -->
                </div>
            </div>
        </div>
    </div>
</footer><!-- close #footer -->

<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">AffarInternazionali usa i cookie per facilitare la navigazione del sito. Chiudendo il banner o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.affarinternazionali.it/informativa-estesa-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				
			</div>
</body>
</html>
