<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="0oy9nqHspqFbnkqvW25RU4I5glifJpbBrYWwFS_QEMI" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>Marta Lempart: l&#039;attivista polacca che si batte per i diritti - Affarinternazionali</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.affarinternazionali.it/xmlrpc.php">
			<script type="text/javascript">
		var ajaxurl = 'https://www.affarinternazionali.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marta Lempart, attivista polacca per i diritti delle donne e la democrazia, è uno dei volti che maggiormente rappresentano la Polonia progressista"/>
<link rel="canonical" href="https://www.affarinternazionali.it/2021/06/marta-lempart-lattivista-polacca-che-si-batte-per-i-diritti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marta Lempart: l&#039;attivista polacca che si batte per i diritti - Affarinternazionali" />
<meta property="og:description" content="Marta Lempart, attivista polacca per i diritti delle donne e la democrazia, è uno dei volti che maggiormente rappresentano la Polonia progressista" />
<meta property="og:url" content="https://www.affarinternazionali.it/2021/06/marta-lempart-lattivista-polacca-che-si-batte-per-i-diritti/" />
<meta property="og:site_name" content="Affarinternazionali" />
<meta property="article:tag" content="aborto" />
<meta property="article:tag" content="democrazia" />
<meta property="article:tag" content="Diritti civili" />
<meta property="article:tag" content="Diritti umani" />
<meta property="article:tag" content="duda" />
<meta property="article:tag" content="lempart" />
<meta property="article:tag" content="Marta Lempart" />
<meta property="article:tag" content="Polonia" />
<meta property="article:tag" content="Stato di diritto" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-06-10T06:56:29+00:00" />
<meta property="article:modified_time" content="2021-06-10T06:59:47+00:00" />
<meta property="og:updated_time" content="2021-06-10T06:59:47+00:00" />
<meta property="og:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/06/IAI4_20210609191629175_023c123e0e465d25ed57e9022460c938-e1623259142340.jpeg" />
<meta property="og:image:secure_url" content="https://www.affarinternazionali.it/wp-content/uploads/2021/06/IAI4_20210609191629175_023c123e0e465d25ed57e9022460c938-e1623259142340.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="marta-lempart" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marta Lempart, attivista polacca per i diritti delle donne e la democrazia, è uno dei volti che maggiormente rappresentano la Polonia progressista" />
<meta name="twitter:title" content="Marta Lempart: l&#039;attivista polacca che si batte per i diritti - Affarinternazionali" />
<meta name="twitter:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/06/IAI4_20210609191629175_023c123e0e465d25ed57e9022460c938-e1623259142340.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed" href="https://www.affarinternazionali.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed dei commenti" href="https://www.affarinternazionali.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.affarinternazionali.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='iai-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-wp-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/bootstrap-wp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.affarinternazionali.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.affarinternazionali.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"88490","token":"8ea98270e5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-loadmore.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/jquery.scrollfire.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/bootstrap-wp.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.affarinternazionali.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affarinternazionali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.affarinternazionali.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.affarinternazionali.it/?p=88490' />
<link rel="alternate" type="application/json+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F06%2Fmarta-lempart-lattivista-polacca-che-si-batte-per-i-diritti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F06%2Fmarta-lempart-lattivista-polacca-che-si-batte-per-i-diritti%2F&#038;format=xml" />
    <link rel="apple-touch-icon" sizes="180x180"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-16x16.png">
    <link rel="manifest" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/manifest.json">
    <link rel="mask-icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/safari-pinned-tab.svg" color="#183359">
    <link rel="shortcut icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon.ico">
    <meta name="msapplication-config" content="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/browserconfig.xml">
    <meta name="theme-color" content="#183359">
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-27558517-1', 'auto');
	  ga('send', 'pageview');
	</script>

</head>

<body class="post-template-default single single-post postid-88490 single-format-standard cookies-not-set group-blog">
	

<nav class="site-navigation">


	<div class="menu-search">
		<div class="container-fluid">
			<div class="row">
				<div class="col-sm-12 col-lg-10 col-lg-offset-1">
					<form role="search" method="get" action="https://www.affarinternazionali.it/">
						<input type="text" placeholder="CERCA NEL SITO" value="" name="s" id="s" />
					</form>
				</div>
			</div>
		</div>
	</div><!-- .menu-saerch -->

	<div class="menu-primary">
		<div class="container-fluid">
			<div class="row">
				<div class="site-navigation-inner col-sm-12 col-lg-10 col-lg-offset-1">
					<div class="navbar">
						<div class="navbar-header">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
								<span class="sr-only">Toggle navigation </span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!-- Your site title as branding in the menu -->
							<a class="navbar-brand" href="https://www.affarinternazionali.it/" title="Affarinternazionali" rel="home"></a>
						</div>

						<!-- The WordPress Menu goes here -->
						<div id="navbar-collapse" class="collapse navbar-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Chi siamo" href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50 dropdown"><a title="Articoli" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Articoli <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a title="Tutte le sezioni" href="https://www.affarinternazionali.it/sezioni/">Tutte le sezioni</a></li>
	<li id="menu-item-63803" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63803"><a title="Africa, Mediterraneo &amp; Medioriente" href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &#038; Medioriente</a></li>
	<li id="menu-item-63806" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63806"><a title="Americhe &amp; relazioni transatlantiche" href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &#038; relazioni transatlantiche</a></li>
	<li id="menu-item-63808" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63808"><a title="Asia &amp; Pacifico" href="https://www.affarinternazionali.it/sezioni/asia/">Asia &#038; Pacifico</a></li>
	<li id="menu-item-63809" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63809"><a title="Diritto internazionale" href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
	<li id="menu-item-63807" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63807"><a title="Economia, sviluppo &amp; energia" href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &#038; energia</a></li>
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63802"><a title="Europa &amp; vicinato" href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Europa &#038; vicinato</a></li>
	<li id="menu-item-63810" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63810"><a title="Immigrazione" href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-63804" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63804"><a title="Politica estera italiana" href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
	<li id="menu-item-63805" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63805"><a title="Sicurezza &amp; Difesa" href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &#038; Difesa</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Autori" href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77141"><a title="Avvenne Domani" href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a title="Speciali" href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a title="Le nostre interviste" href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul></div>
						<a class="search-toggle" href="#" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a>

					</div><!-- .navbar -->
				</div>
			</div>
		</div><!-- .container -->
	</div><!-- .menu-primary -->


	<div class="submenu sezioni">
		<div class="container">
			<div class="row">
				<ul>
					<li><a href="/sezioni">Tutte le sezioni</a></li>

					
						<li><a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a></li>
									</ul>
			</div>
		</div>
	</div><!-- .submenu -->

</nav><!-- .site-navigation -->



	

	
		<div class="visible-print-block">
    <div class="logo-print"><img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/logos_ai_print.jpg" alt="IAI"></div>
</div>

<article id="post-88490" class="post-88490 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-aborto tag-democrazia tag-diritti-civili tag-diritti-umani tag-duda tag-lempart tag-marta-lempart tag-polonia tag-stato-di-diritto iai_section-ue-vicinato">

	


	<div id="main-image" class="container">
    <div class="main-image-content">
    	<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-6 full-page-print">



						<div class="news-subtitle">I volti di Visegrád</div>
						
		    		<h3>Marta Lempart: l&#8217;attivista polacca che si batte per i diritti</h3>
						<div class="news-author">
							10 Giu 2021							<span class="hidden-print"> - <a href="https://www.affarinternazionali.it/autori/osservatorio-sociale-mitteleuropeo-osme/">Osservatorio Sociale Mitteleuropeo (Osme)</a></span>
							<span class="visible-print-inline"> - Osservatorio Sociale Mitteleuropeo (Osme)</span>
		    		</div>
		      </div>
		    </div>
	    </div><!-- close .container -->
		</div><!-- close .main-image-content -->
		<div class="main-image-bg hidden-print" style="background-image:url(https://www.affarinternazionali.it/wp-content/uploads/2021/06/IAI4_20210609191629175_023c123e0e465d25ed57e9022460c938-e1623259142340.jpeg)"></div>
	</div><!-- close #main-image -->


	<div id="main">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-lg-9 full-page-print">


	
					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=Marta Lempart: l&#8217;attivista polacca che si batte per i diritti%20-%20&amp;url=https://www.affarinternazionali.it/2021/06/marta-lempart-lattivista-polacca-che-si-batte-per-i-diritti/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/06/marta-lempart-lattivista-polacca-che-si-batte-per-i-diritti/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/06/marta-lempart-lattivista-polacca-che-si-batte-per-i-diritti/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>
					<div class="news-main-text">
						<p><a href="https://www.affarinternazionali.it/speciali/i-volti-di-visegrad/" target="_blank" rel="noopener"><img class="alignleft wp-image-88253 size-medium" src="https://www.affarinternazionali.it/wp-content/uploads/2021/05/VISEGRAD_Banner_16x9-300x169.jpeg" alt="" width="300" height="169" srcset="https://www.affarinternazionali.it/wp-content/uploads/2021/05/VISEGRAD_Banner_16x9-300x169.jpeg 300w, https://www.affarinternazionali.it/wp-content/uploads/2021/05/VISEGRAD_Banner_16x9-768x432.jpeg 768w, https://www.affarinternazionali.it/wp-content/uploads/2021/05/VISEGRAD_Banner_16x9-1024x576.jpeg 1024w, https://www.affarinternazionali.it/wp-content/uploads/2021/05/VISEGRAD_Banner_16x9-495x278.jpeg 495w, https://www.affarinternazionali.it/wp-content/uploads/2021/05/VISEGRAD_Banner_16x9-360x203.jpeg 360w, https://www.affarinternazionali.it/wp-content/uploads/2021/05/VISEGRAD_Banner_16x9-125x70.jpeg 125w, https://www.affarinternazionali.it/wp-content/uploads/2021/05/VISEGRAD_Banner_16x9-850x480.jpeg 850w" sizes="(max-width: 300px) 100vw, 300px" /></a>“Come donna penso che siamo nate e cresciute per sopportare molestie di diverso tipo. Quando sei una donna, se fai qualcosa di non conforme, vieni punita (<em>ndr</em>)”. È quanto <strong>Marta Lempart</strong>, attivista polacca per i diritti delle donne e la democrazia ha affermato in una <a href="https://prochoice.it/2021/03/08/intervista-a-marta-lempart-8-marzo-2021/" target="_blank" rel="noopener">recente intervista</a>. Oggi il suo è uno dei volti che maggiormente rappresentano la <strong>Polonia progressista</strong>, quella impegnata sul fronte dei diritti umani e civili e contraria alle politiche conservatrici e restrittive del <a href="https://www.affarinternazionali.it/2020/07/vince-duda-la-polonia-e-del-pis-ma-per-quanto-ancora/" target="_blank" rel="noopener">PiS</a> (Prawo i Sprawiedliwość, Diritto e Giustizia), partito guida dell’attuale governo.</p>
<p>Nata nel 1979 a Lwówek Śląski, una cittadina della Bassa Slesia, Marta Mirosława Lempart è la fondatrice del movimento <strong>Ogólnopolski Strajk Kobiet</strong> (Osk, Sciopero delle Donne Polacche), che guida insieme a Klementyna Suchanow. Si tratta del collettivo che il 3 ottobre 2016 ha organizzato manifestazioni in oltre 150 città polacche in segno di <strong>protesta contro la proposta di legge antiabortista</strong> e che è scesa in piazza anche nel 2018, l’anno scorso e quest’anno, per lo stesso motivo, dando luogo ad una lunga <a href="https://www.affarinternazionali.it/2021/02/in-polonia-torna-la-protesta-contro-le-restrizioni-allaborto/"><strong>mobilitazione nazionale</strong></a> seguita attentamente dai media internazionali.</p>
<p><strong>Le proteste contro le restrizioni all&#8217;aborto</strong><br />
Tali dimostrazioni hanno visto in primo piano le donne, questo è vero, ma occorre precisare che la protesta ha coinvolto molti più giovani di entrambi i sessi che in precedenti dimostrazioni pubbliche di dissenso. Tutte e tutti a <strong>protestare contro una sentenza della Corte costituzionale volta a vietare l’aborto</strong> anche in caso di malformazione del feto, inasprendo ulteriormente la già restrittiva legge esistente nel Paese dal 1993.</p>
<p>Le manifestazioni di massa svoltesi per i motivi appena menzionati e caratterizzati dallo slogan “To jest wojna” (Questa è la guerra), sono stati una forte risposta alle politiche governative in ambito sociale sostenute dalla <strong>Conferenza episcopale polacca</strong>. Politiche contro le quali una società civile in movimento si è mobilitata per mettere in discussione un <strong>modello sociale conservativo</strong> e battersi per l’autodeterminazione delle donne e per il loro <strong>diritto di scegliere</strong>. Marta Lempart è forse nota soprattutto per questo, ma è attiva anche sul fronte dei diritti della <strong>comunità Lgbt+</strong>, delle <strong>persone diversamente abili</strong> e dell’impegno a favore di una <strong>sanità più equa ed efficiente</strong>. Avvocata, è convinta sostenitrice della laicità e della separazione fra Stato e Chiesa.</p>
<p><strong>Tra maggioranza e opposizione</strong><br />
Nel periodo in cui Piattaforma Civica (Platforma Obywatelska, Po) è stata al potere (2007-2015), ha svolto un ruolo minore all’interno del ministero del Lavoro e delle Politiche sociali, impegnandosi per migliorare la situazione dei diritti delle persone diversamente abili, e si è occupata di sviluppo immobiliare. Dopo l’approdo al governo del PiS, Lempart ha iniziato a collaborare con il Comitato per la Difesa della Democrazia (Komitet Obrony Demokracij, Kod), una Ong il cui scopo è la <a href="https://www.affarinternazionali.it/2020/09/lunione-europea-e-la-guerra-culturale-in-polonia-e-ungheria/" target="_blank" rel="noopener"><strong>promozione dei valori europei</strong></a>, in particolar modo la democrazia, lo stato di diritto e i diritti umani. Kod è nata nel 2015, in seguito alla crisi costituzionale scoppiata nel Paese, afferma la sua opposizione all’azione politica del PiS e proclama la sua indipendenza da qualsiasi partito politico.</p>
<p>Nel 2018 Marta Lempart ha partecipato, senza successo, alle <strong>elezioni locali di Breslavia</strong> e non è stata più fortunata, l’anno dopo, al voto per il rinnovo del Parlamento europeo. Attivista e punto di riferimento della società civile, è stata arrestata e denunciata più volte. Lo scorso febbraio <strong>il governo l’ha accusata</strong> di aver commesso gravi reati nel ruolo da lei ricoperto come organizzatrice e leader delle manifestazioni di protesta contro la sentenza antiabortista, di aver oltraggiato la Chiesa cattolica &#8211; definendola strumento di pressione politica sul movimento -, e di aver messo a repentaglio la sicurezza dei cittadini.</p>
<p>Le proteste hanno conosciuto momenti di tensione con le forze dell’ordine e sono state <strong>caratterizzate da atti provocatori</strong> nei confronti delle chiese, quindi, per tutto questo,<strong> Lempart rischia otto anni di carcere</strong>. Ha anche ricevuto minacce di morte da avversari dell’Osk; cosa che l’ha costretta a <strong>nascondersi</strong> lontano da casa sua.</p>
<p><strong>&#8220;La Polonia odia le donne&#8221;</strong><br />
La legislazione sull’interruzione di gravidanza è stata effettivamente inasprita, e questo ha portato, negli ambienti progressisti, a sentire sempre più importante <strong>l’azione della società civile</strong> a favore della libertà di scelta delle donne. Ma <strong>secondo Lempart la Polonia odia le donne</strong>. A suo avviso, come affermato in un’intervista uscita su Left nell’agosto 2020, “In Polonia vogliono un mondo ‘perfetto’, senza donne libere e senza (ndr) persone con disabilità e omosessuali”.</p>
<p>La leader dell’Osk afferma che<strong> il governo polacco sta seguendo le orme di quello russo</strong> con un disegno di legge per il quale il primo atto di violenza domestica non è da considerare come tale. Per esserlo deve avvenire più volte. La Lempart fa notare che questo disegno di legge porterebbe, tra l’altro, allo smantellamento del sistema che comporta l’obbligo per qualsiasi istituzione – polizia, assistenti sociali, insegnanti ecc. – di <strong>segnalare casi di violenza domestica</strong>.</p>
<p>Oggi l’unico ostacolo all’adozione di questo provvedimento è la <a href="https://www.affarinternazionali.it/2020/05/la-convenzione-di-istanbul-ungheria-i-paesi-ex-socialisti/" target="_blank" rel="noopener"><strong>Convenzione di Istanbul</strong></a> dalla quale il governo, però, intenderebbe <strong>ritirarsi</strong>. Si tratta di un fatto grave, contestuale alla situazione di <strong>arretramento dei diritti umani e civili</strong> esistente in Polonia, a parere delle opposizioni partitiche e sociali. Cosa che, secondo Marta Lempart, non sarebbe avvenuta “se ci fossero stati nel Paese l’indipendenza della magistratura e il rispetto dello stato di diritto”. L’impegno continua.</p>
<p><small> Nella foto di copertina EPA/RADEK PIETRUSZKA Marta Lempart durante una protesta di piazza</small></p>
<p><small>Nel 30esimo anniversario dalla creazione del Gruppo di Visegrád (<a href="https://www.affarinternazionali.it/2021/02/i-30-anni-del-gruppo-di-visegrad-unalleanza-mutevole-nel-cuore-deuropa/" target="_blank" rel="noopener">che abbiamo ricordato qui</a>), AffarInternazionali cura un ciclo di approfondimenti sui volti che popolano l’universo dei quattro Paesi che fanno parte della formazione (Ungheria, Polonia, Slovacchia e Repubblica Ceca), in collaborazione con l’Osservatorio sociale mitteleuropeo (Osme). </small></p>
					</div>
					
					<div class="news-tags">
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/aborto/">aborto</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/democrazia/">democrazia</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/diritti-civili/">Diritti civili</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/diritti-umani/">Diritti umani</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/duda/">duda</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/lempart/">lempart</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/marta-lempart/">Marta Lempart</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/polonia/">Polonia</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/stato-di-diritto/">Stato di diritto</a>
										</div>

					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=Marta Lempart: l&#8217;attivista polacca che si batte per i diritti%20-%20&amp;url=https://www.affarinternazionali.it/2021/06/marta-lempart-lattivista-polacca-che-si-batte-per-i-diritti/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/06/marta-lempart-lattivista-polacca-che-si-batte-per-i-diritti/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/06/marta-lempart-lattivista-polacca-che-si-batte-per-i-diritti/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>

				</div>

				<div id="sidebar" class="col-sm-4 col-lg-3 hidden-print">
					





<div class="author-info">
	<a class="author-name" href="https://www.affarinternazionali.it/autori/osservatorio-sociale-mitteleuropeo-osme/"><h3>Osservatorio Sociale Mitteleuropeo (Osme)</h3></a>
	<div class="author-social">

		
		
		
	</div>
	<div class="author-text">L’Osservatorio Sociale Mitteleuropeo (Osme) è un’agenzia che si propone di monitorare e approfondire la situazione politico-sociale nei Paesi del Gruppo di Visegrád (Ungheria, Polonia, Slovacchia e Repubblica Ceca).</div>
</div>




	<div class="sidebar-widget"><div id="related-news">	<h3 class="sidebar-title">Altri articoli</h3>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/05/zuzana-caputova-la-presidente-della-slovacchia-che-rappresenta-laltro-v4/"><h3>Čaputová: la presidente slovacca portabandiera dell'altro V4</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2019/06/ue-usa-aborto-diritti-donne/"><h3>Ue/Usa: aborto e non solo, diritti delle donne banco di prova</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2018/11/irlanda-cambiamenti-sociali-oltre-referendum/"><h3>Irlanda: i cambiamenti sociali oltre i referendum</h3></a>	</div></div><!-- close #related-news --></div><div class="sidebar-widget"><a href="/articoli-piu-letti" id="most-readed" class="btn-prog">	  Articoli più letti <i class="fa fa-angle-right" aria-hidden="true"></i></a></div><div class="sidebar-widget"><div id="twitter-feed"><a class="twitter-timeline" href="https://twitter.com/AffInt"
data-height="300">
Tweets di AffInt
</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Box laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2263608222563579"
     data-ad-slot="8705120227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>






				</div>

			</div>
		</div><!-- close .container -->
	</div><!-- close #main -->


</article><!-- #post-## -->

				
		
	



<button type="button" class="btn btn-default go_to_top anim-out anim-to-right hidden-print">
    <i class="fa fa-chevron-up"></i>
</button>
<footer id="footer" class="hidden-print" role="contentinfo">
        <div class="footer-info">
        <div class="container">
            <div class="row">

                <div class="col-sm-3">
                    <a class="footer-brand" href="https://www.affarinternazionali.it/"
                       title="Affarinternazionali" rel="home"></a>
                    <div class="info">ISSN 2280-9228</div>
                    <div class="info">Testata registrata presso il Tribunale di Roma<br> al n. 230/2007 del 12/06/2007
                    </div>
                </div>

                <div class="col-sm-3">
                    <ul id="sections-menu" class="menu">
                        <li><a href="/sezioni">Sezioni</a></li>

                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a>
                            </li>
                                            </ul>
                </div>
                <div class="col-sm-2 col-md-2 col-lg-3">
                    <ul id="menu-footer-primary" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77143"><a href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul>                </div>

                <div class="col-sm-4 col-md-4 col-lg-3">
                    <div class="footer-social">
                        <div>Seguici su</div>
                        <div class="footer-social-links">
                            <a href="//www.facebook.com/affint"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="//twitter.com/Affint"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                            <a href="/feed"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                    </div>

                    <div id="newsletter-follow">
                        <div class="newsletter-wrapper">
                            <a href="/iscrizione-newsletter" class="newsletter-text">
                                <p>Iscriviti alla newsletter</p>
                                <i class="fa fa-angle-right" aria-hidden="true"></i>
                            </a>
                        </div>
                    </div>

                </div>
            </div>
        </div><!-- close .container -->
    </div>
    <div class="footer-center">
        <div class="container">
            <a href="http://www.iai.it" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/realizzato_da_iai.jpg" alt="Realizzato da IAI">
            </a>
            <a href="http://www.compagniadisanpaolo.it/" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/con_il_sostegno_di_international_affairs.jpg"
                     alt="Con il sostegno di">
            </a>
        </div>
    </div>
    <div class="footer-end">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    &copy; 2021 AffarInternazionali
                </div>
                <div class="col-sm-6">
                    <ul id="menu-footer-secondary" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.affarinternazionali.it/contatti/">Contatti</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.affarinternazionali.it/privacy/">Privacy</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.affarinternazionali.it/note-legali/">Note legali</a></li>
</ul>                </div>
                <div class="col-sm-3">
                    <!-- div class="developed-by">Developed by <a target="_blank" href="http://www.gag.it"><strong>GAG</strong></a></div -->
                </div>
            </div>
        </div>
    </div>
</footer><!-- close #footer -->

<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">AffarInternazionali usa i cookie per facilitare la navigazione del sito. Chiudendo il banner o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.affarinternazionali.it/informativa-estesa-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				
			</div>
</body>
</html>
