<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="0oy9nqHspqFbnkqvW25RU4I5glifJpbBrYWwFS_QEMI" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>La Palestina rinvia ancora una volta le elezioni attese da 15 anni</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.affarinternazionali.it/xmlrpc.php">
			<script type="text/javascript">
		var ajaxurl = 'https://www.affarinternazionali.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Palestina ha rinviato ancora una volta le elezionia attese da 15 anni: Fatah in bilico e &quot;Israele non garantisce il voto a Gerusalemme Est&quot;."/>
<link rel="canonical" href="https://www.affarinternazionali.it/2021/05/palestina-rinvio-elezioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Palestina rinvia ancora una volta le elezioni attese da 15 anni" />
<meta property="og:description" content="La Palestina ha rinviato ancora una volta le elezionia attese da 15 anni: Fatah in bilico e &quot;Israele non garantisce il voto a Gerusalemme Est&quot;." />
<meta property="og:url" content="https://www.affarinternazionali.it/2021/05/palestina-rinvio-elezioni/" />
<meta property="og:site_name" content="Affarinternazionali" />
<meta property="article:tag" content="abu mazen" />
<meta property="article:tag" content="barghouti" />
<meta property="article:tag" content="Cisgiordania" />
<meta property="article:tag" content="Elezioni" />
<meta property="article:tag" content="fatah" />
<meta property="article:tag" content="gerusalemme est" />
<meta property="article:tag" content="hamas" />
<meta property="article:tag" content="Palestina" />
<meta property="article:tag" content="rinvio" />
<meta property="article:tag" content="striscia di gaza" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-05-03T01:56:40+00:00" />
<meta property="og:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/05/IAI4_20210503034811503_ef3afa5b60165d14e20825149de6fe92-e1620006603722.jpeg" />
<meta property="og:image:secure_url" content="https://www.affarinternazionali.it/wp-content/uploads/2021/05/IAI4_20210503034811503_ef3afa5b60165d14e20825149de6fe92-e1620006603722.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="palestina-elezioni" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Palestina ha rinviato ancora una volta le elezionia attese da 15 anni: Fatah in bilico e &quot;Israele non garantisce il voto a Gerusalemme Est&quot;." />
<meta name="twitter:title" content="La Palestina rinvia ancora una volta le elezioni attese da 15 anni" />
<meta name="twitter:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/05/IAI4_20210503034811503_ef3afa5b60165d14e20825149de6fe92-e1620006603722.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed" href="https://www.affarinternazionali.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed dei commenti" href="https://www.affarinternazionali.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.affarinternazionali.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='iai-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-wp-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/bootstrap-wp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.affarinternazionali.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.affarinternazionali.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"88017","token":"96a5d33440","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-loadmore.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/jquery.scrollfire.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/bootstrap-wp.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.affarinternazionali.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affarinternazionali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.affarinternazionali.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.affarinternazionali.it/?p=88017' />
<link rel="alternate" type="application/json+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F05%2Fpalestina-rinvio-elezioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F05%2Fpalestina-rinvio-elezioni%2F&#038;format=xml" />
    <link rel="apple-touch-icon" sizes="180x180"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-16x16.png">
    <link rel="manifest" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/manifest.json">
    <link rel="mask-icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/safari-pinned-tab.svg" color="#183359">
    <link rel="shortcut icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon.ico">
    <meta name="msapplication-config" content="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/browserconfig.xml">
    <meta name="theme-color" content="#183359">
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-27558517-1', 'auto');
	  ga('send', 'pageview');
	</script>

</head>

<body class="post-template-default single single-post postid-88017 single-format-standard cookies-not-set group-blog">
	

<nav class="site-navigation">


	<div class="menu-search">
		<div class="container-fluid">
			<div class="row">
				<div class="col-sm-12 col-lg-10 col-lg-offset-1">
					<form role="search" method="get" action="https://www.affarinternazionali.it/">
						<input type="text" placeholder="CERCA NEL SITO" value="" name="s" id="s" />
					</form>
				</div>
			</div>
		</div>
	</div><!-- .menu-saerch -->

	<div class="menu-primary">
		<div class="container-fluid">
			<div class="row">
				<div class="site-navigation-inner col-sm-12 col-lg-10 col-lg-offset-1">
					<div class="navbar">
						<div class="navbar-header">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
								<span class="sr-only">Toggle navigation </span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!-- Your site title as branding in the menu -->
							<a class="navbar-brand" href="https://www.affarinternazionali.it/" title="Affarinternazionali" rel="home"></a>
						</div>

						<!-- The WordPress Menu goes here -->
						<div id="navbar-collapse" class="collapse navbar-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Chi siamo" href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50 dropdown"><a title="Articoli" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Articoli <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a title="Tutte le sezioni" href="https://www.affarinternazionali.it/sezioni/">Tutte le sezioni</a></li>
	<li id="menu-item-63803" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63803"><a title="Africa, Mediterraneo &amp; Medioriente" href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &#038; Medioriente</a></li>
	<li id="menu-item-63806" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63806"><a title="Americhe &amp; relazioni transatlantiche" href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &#038; relazioni transatlantiche</a></li>
	<li id="menu-item-63808" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63808"><a title="Asia &amp; Pacifico" href="https://www.affarinternazionali.it/sezioni/asia/">Asia &#038; Pacifico</a></li>
	<li id="menu-item-63809" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63809"><a title="Diritto internazionale" href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
	<li id="menu-item-63807" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63807"><a title="Economia, sviluppo &amp; energia" href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &#038; energia</a></li>
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63802"><a title="Europa &amp; vicinato" href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Europa &#038; vicinato</a></li>
	<li id="menu-item-63810" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63810"><a title="Immigrazione" href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-63804" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63804"><a title="Politica estera italiana" href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
	<li id="menu-item-63805" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63805"><a title="Sicurezza &amp; Difesa" href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &#038; Difesa</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Autori" href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77141"><a title="Avvenne Domani" href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a title="Speciali" href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a title="Le nostre interviste" href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul></div>
						<a class="search-toggle" href="#" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a>

					</div><!-- .navbar -->
				</div>
			</div>
		</div><!-- .container -->
	</div><!-- .menu-primary -->


	<div class="submenu sezioni">
		<div class="container">
			<div class="row">
				<ul>
					<li><a href="/sezioni">Tutte le sezioni</a></li>

					
						<li><a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a></li>
									</ul>
			</div>
		</div>
	</div><!-- .submenu -->

</nav><!-- .site-navigation -->



	

	
		<div class="visible-print-block">
    <div class="logo-print"><img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/logos_ai_print.jpg" alt="IAI"></div>
</div>

<article id="post-88017" class="post-88017 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-abu-mazen tag-barghouti tag-cisgiordania tag-elezioni tag-fatah tag-gerusalemme-est tag-hamas tag-palestina tag-rinvio tag-striscia-di-gaza iai_section-africa-mediterraneo-medioriente">

	


	<div id="main-image" class="container">
    <div class="main-image-content">
    	<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-6 full-page-print">



						<div class="news-subtitle">"Voto non garantito a Gerusalemme"</div>
						
		    		<h3>La Palestina rinvia ancora una volta le elezioni attese da 15 anni</h3>
						<div class="news-author">
							3 Mag 2021							<span class="hidden-print"> - <a href="https://www.affarinternazionali.it/autori/nello-del-gatto/">Nello del Gatto</a></span>
							<span class="visible-print-inline"> - Nello del Gatto</span>
		    		</div>
		      </div>
		    </div>
	    </div><!-- close .container -->
		</div><!-- close .main-image-content -->
		<div class="main-image-bg hidden-print" style="background-image:url(https://www.affarinternazionali.it/wp-content/uploads/2021/05/IAI4_20210503034811503_ef3afa5b60165d14e20825149de6fe92-e1620006603722.jpeg)"></div>
	</div><!-- close #main-image -->


	<div id="main">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-lg-9 full-page-print">


	
					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=La Palestina rinvia ancora una volta le elezioni attese da 15 anni%20-%20&amp;url=https://www.affarinternazionali.it/2021/05/palestina-rinvio-elezioni/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/05/palestina-rinvio-elezioni/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/05/palestina-rinvio-elezioni/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>
					<div class="news-main-text">
						<p>Alla fine, è accaduto quello che tutti sapevano da tempo: <strong>le <a href="https://www.affarinternazionali.it/2021/02/elezioni-in-palestina-incertezza-dopo-lannuncio/" target="_blank" rel="noopener">tanto agognate elezioni palestinesi</a></strong>, attese da 15 anni, <strong>non si terranno</strong>. E sarà principalmente per colpa dell’attuale leadership palestinese più che per le mancanze di quella israeliana, il cui silenzio comunque è stato determinante.</p>
<p>Da settimane, da quando cioè era chiaro che <strong>Fatah</strong>, il partito del presidente Mahmoud Abbas (<strong>Abu Mazen</strong>) non avrebbe avuto il successo sperato e che lo stesso leader avrebbe visto difficilmente la sua riconferma, diversi osservatori hanno vaticinato la sospensione della <strong>triplice tornata elettorale</strong> che, cominciando il 22 maggio e finendo ad agosto, avrebbe dovuto eleggere nell’ordine il Parlamento palestinese, il presidente dell’Autorità palestinese e il Parlamento dell’Olp.</p>
<p>La motivazione ufficiale addotta da Abu Mazen giovedì sera alla televisione, dopo un incontro con i vertici palestinesi, è che <strong>senza Gerusalemme Est il voto non si sarebbe potuto tenere</strong>, scaricando di fatto la colpa su Israele. Erano giorni che Abbas ribadiva che se non si fosse permesso il voto ai palestinesi di gerosolimitani &#8211; che sono anche pochi, ma pesano politicamente dal momento che l’Autorità palestinese rivendica Gerusalemme Est come propria capitale -, le elezioni non si sarebbero tenute.</p>
<p><strong>Israele pilatesca e il rinvio di Abu Mazen</strong><br />
Israele, in verità, non ha mai annunciato né smentito che avrebbero permesso, come già successo nel 2006, le elezioni palestinesi anche a Gerusalemme Est. In particolare, un alto funzionario del ministero degli Esteri israeliano ha ribadito che il suo Paese non intende bloccare o essere coinvolto nelle elezioni palestinesi. Lo ha detto il direttore politico del ministero degli Esteri Alon Bar agli ambasciatori europei, anche se <strong>il non agire di Israele</strong>, il non rassicurare, il non annunciare in quali uffici postali ci sarebbe stato il voto, <strong>non ha certamente aiutato il processo elettorale</strong> palestinese. Un atteggiamento pilatesco che se assolve Israele da un punto di vista formale, non lo fa però da quello morale e fattuale.</p>
<p>L’<strong>Unione europea</strong> e <a href="https://www.reuters.com/article/palestina-elezioni-ue-idITKBN2CH29A" target="_blank" rel="noopener">i singoli Paesi</a> del Vecchio continente avevano più volte richiesto a Israele di non impedire le operazioni di voto palestinesi, arrivando anche a proporre un <strong>voto online</strong> che è stato però respinto come possibilità dal governo di Ramallah. Dopotutto, lo stesso Abu Mazen avrebbe potuto tenere le elezioni per i gerosolimitani nelle città cisgiordane limitrofe. Invece ha deciso per la sospensione &#8211; non si sa se cancellazione definitiva o rinvio &#8211; anche se si è detto <strong>pronto a tenere le elezioni se a Gerusalemme potranno votare</strong>.</p>
<p><strong>Le reazioni, tra Bruxelles e Hamas</strong><br />
La cosa ovviamente non è piaciuta a molti. L’<strong>Unione europea</strong>, attraverso un comunicato dell’Alto rappresentante per la politica estera e di sicurezza comune <strong>Josep Borrell</strong> ha definito la decisione “profondamente deludente”. L’Alto rappresentante Ue ha incoraggiato “vivamente tutti gli attori palestinesi a riprendere gli sforzi per consolidare i negoziati di successo tra le fazioni negli ultimi mesi. Una nuova data per le elezioni dovrebbe essere fissata senza indugio. Ribadiamo il nostro invito a Israele a facilitare lo svolgimento di tali elezioni in tutto il territorio palestinese, compresa Gerusalemme Est”. Inoltre, Bruxelles ha chiesto “calma e moderazione”, dichiarandosi “pronta a collaborare con tutte le parti coinvolte per facilitare l&#8217;osservazione da parte dell&#8217;Ue di qualsiasi processo elettorale”.</p>
<p>Ma critiche ad Abu Mazen sono arrivate anche dall’interno della Palestina, sia per le strade sia sui media. Migliaia hanno protestato anche sulla spianata delle moschee in occasione della preghiera del venerdì. <strong>Hamas</strong>, che si è sempre dichiarata contraria al rinvio, ha detto di non aver voluto partecipare alla riunione convocata dal presidente anche se questi aveva annunciato un governo di coalizione. Per il gruppo che governa Gaza, la decisione di Abu Mazen non ha niente a che vedere con la questione di Gerusalemme ma segue “altri interessi. Il movimento di Fatah e il presidente palestinese hanno la piena responsabilità di questa decisione e delle sue conseguenze”.</p>
<p>Mohammed Sabha, capo di una lista affiliata ad Hamas ha fatto sapere che la non partecipazione è dovuta alla volontà di non legittimare la decisione di Abbas e che essa influenzerà i colloqui di riconciliazione con il movimento di Fatah oltre ad avere anche un impatto sul territorio. &#8220;Stiamo scendendo in piazza e prendendo provvedimenti per affrontare il rinvio&#8221;, ha detto in un comunicato. Diverse le <strong>manifestazioni di protesta in Cisgiordania e nella Striscia di Gaza</strong>. Critiche ad Abbas anche online: molti i <strong>giovani</strong> palestinesi che rimpiangono di non poter votare, visto che per tanti di loro <strong>sarebbe stata la prima volta</strong>.</p>
<p><strong>La battaglia politica</strong><br />
A spingere l&#8217;85enne Abu Mazen a optare per il rinvio sarebbero state da un lato la certezza di perdere il potere, dall’altro la consapevolezza di doverlo cedere ad Hamas, con conseguenti ritorsioni israeliane, americane di altri che considerano terrorista il gruppo che governa Gaza. Secondo i <strong><a href="https://apnews.com/article/elections-mahmoud-abbas-43b87ac4c4bc04eeee4f5e98cef263c0" target="_blank" rel="noopener">sondaggi</a></strong> più accreditati, il sostegno a Fatah sarebbe del 43%, rispetto al 30% di Hamas; entrambi sprovvisti di una chiara maggioranza per governare da soli. A seconda di chi altro corre, il supporto per Fatah potrebbe scendere fino al 32%.</p>
<p>Sul fronte presidenziale, più dei due terzi dei palestinesi vorrebbero le dimissioni di Abbas. Contro di lui, che avrebbe il 29% dei consensi, i leader palestinesi più popolari sono risultati <strong>Marwan Barghouti</strong>, ex leader di Fatah in carcere in Israele da anni dove sta scontando diversi ergastoli, che sarebbe preferito dal 48% degli elettori, mentre il leader di Hamas <strong>Ismail Haniyeh</strong> avrebbe il sostegno del 19%.</p>
<p>Lato partiti, la situazione è altrettanto difficile per Fatah, che sconta anni di <strong>accuse di corruzione</strong> dei suoi vertici, con diverse defezioni eccellenti. A cominciare da <strong>Nasser al-Qudwa</strong>, <strong>nipote del defunto presidente palestinese Yasser Arafat</strong> ed ex ambasciatore, che è a capo del neonato Partito della Libertà. Abbas ha cacciato al-Qudwa, che è stato anche ministro degli Esteri, da Fatah in seguito all&#8217;annuncio di questi che intendeva candidarsi in una lista separata alle elezioni palestinesi. Il colpo di teatro del nipote di Arafat, cacciato anche dalla fondazione intitolata allo zio e comunque molto popolare e rispettato in Palestina, è stato mettere in lista Fadwa Barghouti, la moglie del leader palestinese imprigionato Marwan.</p>
<p><small> Foto di copertina EPA/Thaer Ghanaim / Palestinian President office </small></p>
					</div>
					
					<div class="news-tags">
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/abu-mazen/">abu mazen</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/barghouti/">barghouti</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/cisgiordania/">Cisgiordania</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/elezioni/">Elezioni</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/fatah/">fatah</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/gerusalemme-est/">gerusalemme est</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/hamas/">hamas</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/palestina/">Palestina</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/rinvio/">rinvio</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/striscia-di-gaza/">striscia di gaza</a>
										</div>

					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=La Palestina rinvia ancora una volta le elezioni attese da 15 anni%20-%20&amp;url=https://www.affarinternazionali.it/2021/05/palestina-rinvio-elezioni/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/05/palestina-rinvio-elezioni/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/05/palestina-rinvio-elezioni/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>

				</div>

				<div id="sidebar" class="col-sm-4 col-lg-3 hidden-print">
					





<div class="author-info">
	<a class="author-name" href="https://www.affarinternazionali.it/autori/nello-del-gatto/"><h3>Nello del Gatto</h3></a>
	<div class="author-social">

		
		
		
	</div>
	<div class="author-text">Nello del Gatto è corrispondente da Gerusalemme per l&#8217;AGI e autore e conduttore per Radio 3 Rai. Dopo aver lavorato come giornalista di nera e giudiziaria seguendo i più importanti processi di camorra, si è dedicato agli Esteri. Nel 2003...</div>
</div>




	<div class="sidebar-widget"><div id="related-news">	<h3 class="sidebar-title">Altri articoli</h3>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/02/tutte-le-incognite-dellanno-elettorale-di-israele-e-palestina/"><h3>Tutte le incognite dell'anno elettorale di Israele e Palestina</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/02/elezioni-in-palestina-incertezza-dopo-lannuncio/"><h3>Incognita elezioni in Palestina: incertezza dopo l'annuncio</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/01/vi-racconto-la-mia-vaccinazione-anti-covid-in-israele/"><h3>Vi racconto la mia vaccinazione anti-Covid in Israele</h3></a>	</div></div><!-- close #related-news --></div><div class="sidebar-widget"><a href="/articoli-piu-letti" id="most-readed" class="btn-prog">	  Articoli più letti <i class="fa fa-angle-right" aria-hidden="true"></i></a></div><div class="sidebar-widget"><div id="twitter-feed"><a class="twitter-timeline" href="https://twitter.com/AffInt"
data-height="300">
Tweets di AffInt
</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Box laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2263608222563579"
     data-ad-slot="8705120227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>






				</div>

			</div>
		</div><!-- close .container -->
	</div><!-- close #main -->


</article><!-- #post-## -->

				
		
	



<button type="button" class="btn btn-default go_to_top anim-out anim-to-right hidden-print">
    <i class="fa fa-chevron-up"></i>
</button>
<footer id="footer" class="hidden-print" role="contentinfo">
        <div class="footer-info">
        <div class="container">
            <div class="row">

                <div class="col-sm-3">
                    <a class="footer-brand" href="https://www.affarinternazionali.it/"
                       title="Affarinternazionali" rel="home"></a>
                    <div class="info">ISSN 2280-9228</div>
                    <div class="info">Testata registrata presso il Tribunale di Roma<br> al n. 230/2007 del 12/06/2007
                    </div>
                </div>

                <div class="col-sm-3">
                    <ul id="sections-menu" class="menu">
                        <li><a href="/sezioni">Sezioni</a></li>

                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a>
                            </li>
                                            </ul>
                </div>
                <div class="col-sm-2 col-md-2 col-lg-3">
                    <ul id="menu-footer-primary" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77143"><a href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul>                </div>

                <div class="col-sm-4 col-md-4 col-lg-3">
                    <div class="footer-social">
                        <div>Seguici su</div>
                        <div class="footer-social-links">
                            <a href="//www.facebook.com/affint"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="//twitter.com/Affint"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                            <a href="/feed"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                    </div>

                    <div id="newsletter-follow">
                        <div class="newsletter-wrapper">
                            <a href="/iscrizione-newsletter" class="newsletter-text">
                                <p>Iscriviti alla newsletter</p>
                                <i class="fa fa-angle-right" aria-hidden="true"></i>
                            </a>
                        </div>
                    </div>

                </div>
            </div>
        </div><!-- close .container -->
    </div>
    <div class="footer-center">
        <div class="container">
            <a href="http://www.iai.it" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/realizzato_da_iai.jpg" alt="Realizzato da IAI">
            </a>
            <a href="http://www.compagniadisanpaolo.it/" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/con_il_sostegno_di_international_affairs.jpg"
                     alt="Con il sostegno di">
            </a>
        </div>
    </div>
    <div class="footer-end">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    &copy; 2021 AffarInternazionali
                </div>
                <div class="col-sm-6">
                    <ul id="menu-footer-secondary" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.affarinternazionali.it/contatti/">Contatti</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.affarinternazionali.it/privacy/">Privacy</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.affarinternazionali.it/note-legali/">Note legali</a></li>
</ul>                </div>
                <div class="col-sm-3">
                    <!-- div class="developed-by">Developed by <a target="_blank" href="http://www.gag.it"><strong>GAG</strong></a></div -->
                </div>
            </div>
        </div>
    </div>
</footer><!-- close #footer -->

<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">AffarInternazionali usa i cookie per facilitare la navigazione del sito. Chiudendo il banner o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.affarinternazionali.it/informativa-estesa-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				
			</div>
</body>
</html>
