<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="0oy9nqHspqFbnkqvW25RU4I5glifJpbBrYWwFS_QEMI" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>Una finestra di opportunità per la distensione tra India e Pakistan</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.affarinternazionali.it/xmlrpc.php">
			<script type="text/javascript">
		var ajaxurl = 'https://www.affarinternazionali.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La cooperazione nella Sco e la partecipazione in un&#039;esercitazione militare possono rappresentare una opportunità per la distensione fra India e Pakistan."/>
<link rel="canonical" href="https://www.affarinternazionali.it/2021/04/finestra-opportunita-india-pakistan/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una finestra di opportunità per la distensione tra India e Pakistan" />
<meta property="og:description" content="La cooperazione nella Sco e la partecipazione in un&#039;esercitazione militare possono rappresentare una opportunità per la distensione fra India e Pakistan." />
<meta property="og:url" content="https://www.affarinternazionali.it/2021/04/finestra-opportunita-india-pakistan/" />
<meta property="og:site_name" content="Affarinternazionali" />
<meta property="article:tag" content="India" />
<meta property="article:tag" content="Kashmir" />
<meta property="article:tag" content="khan" />
<meta property="article:tag" content="modi" />
<meta property="article:tag" content="Pakistan" />
<meta property="article:tag" content="Sco" />
<meta property="article:tag" content="Shanghai Cooperation Organization" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-04-05T11:13:09+00:00" />
<meta property="og:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/04/IAI4_20210401131845415_93228cd6e361431930f4c3ac089f9002-e1617276025497.jpeg" />
<meta property="og:image:secure_url" content="https://www.affarinternazionali.it/wp-content/uploads/2021/04/IAI4_20210401131845415_93228cd6e361431930f4c3ac089f9002-e1617276025497.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="india-pakistan" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La cooperazione nella Sco e la partecipazione in un&#039;esercitazione militare possono rappresentare una opportunità per la distensione fra India e Pakistan." />
<meta name="twitter:title" content="Una finestra di opportunità per la distensione tra India e Pakistan" />
<meta name="twitter:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/04/IAI4_20210401131845415_93228cd6e361431930f4c3ac089f9002-e1617276025497.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed" href="https://www.affarinternazionali.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed dei commenti" href="https://www.affarinternazionali.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.affarinternazionali.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='iai-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-wp-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/bootstrap-wp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.affarinternazionali.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.affarinternazionali.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"87588","token":"c2b8e2c6db","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-loadmore.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/jquery.scrollfire.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/bootstrap-wp.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.affarinternazionali.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affarinternazionali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.affarinternazionali.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.affarinternazionali.it/?p=87588' />
<link rel="alternate" type="application/json+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F04%2Ffinestra-opportunita-india-pakistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F04%2Ffinestra-opportunita-india-pakistan%2F&#038;format=xml" />
    <link rel="apple-touch-icon" sizes="180x180"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-16x16.png">
    <link rel="manifest" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/manifest.json">
    <link rel="mask-icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/safari-pinned-tab.svg" color="#183359">
    <link rel="shortcut icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon.ico">
    <meta name="msapplication-config" content="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/browserconfig.xml">
    <meta name="theme-color" content="#183359">
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-27558517-1', 'auto');
	  ga('send', 'pageview');
	</script>

</head>

<body class="post-template-default single single-post postid-87588 single-format-standard cookies-not-set group-blog">
	

<nav class="site-navigation">


	<div class="menu-search">
		<div class="container-fluid">
			<div class="row">
				<div class="col-sm-12 col-lg-10 col-lg-offset-1">
					<form role="search" method="get" action="https://www.affarinternazionali.it/">
						<input type="text" placeholder="CERCA NEL SITO" value="" name="s" id="s" />
					</form>
				</div>
			</div>
		</div>
	</div><!-- .menu-saerch -->

	<div class="menu-primary">
		<div class="container-fluid">
			<div class="row">
				<div class="site-navigation-inner col-sm-12 col-lg-10 col-lg-offset-1">
					<div class="navbar">
						<div class="navbar-header">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
								<span class="sr-only">Toggle navigation </span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!-- Your site title as branding in the menu -->
							<a class="navbar-brand" href="https://www.affarinternazionali.it/" title="Affarinternazionali" rel="home"></a>
						</div>

						<!-- The WordPress Menu goes here -->
						<div id="navbar-collapse" class="collapse navbar-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Chi siamo" href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50 dropdown"><a title="Articoli" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Articoli <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a title="Tutte le sezioni" href="https://www.affarinternazionali.it/sezioni/">Tutte le sezioni</a></li>
	<li id="menu-item-63803" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63803"><a title="Africa, Mediterraneo &amp; Medioriente" href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &#038; Medioriente</a></li>
	<li id="menu-item-63806" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63806"><a title="Americhe &amp; relazioni transatlantiche" href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &#038; relazioni transatlantiche</a></li>
	<li id="menu-item-63808" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63808"><a title="Asia &amp; Pacifico" href="https://www.affarinternazionali.it/sezioni/asia/">Asia &#038; Pacifico</a></li>
	<li id="menu-item-63809" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63809"><a title="Diritto internazionale" href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
	<li id="menu-item-63807" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63807"><a title="Economia, sviluppo &amp; energia" href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &#038; energia</a></li>
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63802"><a title="Europa &amp; vicinato" href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Europa &#038; vicinato</a></li>
	<li id="menu-item-63810" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63810"><a title="Immigrazione" href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-63804" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63804"><a title="Politica estera italiana" href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
	<li id="menu-item-63805" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63805"><a title="Sicurezza &amp; Difesa" href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &#038; Difesa</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Autori" href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77141"><a title="Avvenne Domani" href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a title="Speciali" href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a title="Le nostre interviste" href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul></div>
						<a class="search-toggle" href="#" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a>

					</div><!-- .navbar -->
				</div>
			</div>
		</div><!-- .container -->
	</div><!-- .menu-primary -->


	<div class="submenu sezioni">
		<div class="container">
			<div class="row">
				<ul>
					<li><a href="/sezioni">Tutte le sezioni</a></li>

					
						<li><a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a></li>
									</ul>
			</div>
		</div>
	</div><!-- .submenu -->

</nav><!-- .site-navigation -->



	

	
		<div class="visible-print-block">
    <div class="logo-print"><img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/logos_ai_print.jpg" alt="IAI"></div>
</div>

<article id="post-87588" class="post-87588 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-india tag-kashmir tag-khan tag-modi tag-pakistan tag-sco tag-shanghai-cooperation-organization">

	


	<div id="main-image" class="container">
    <div class="main-image-content">
    	<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-6 full-page-print">



						<div class="news-subtitle">Esercitazione militare della Sco</div>
						
		    		<h3>Una finestra di opportunità per la distensione tra India e Pakistan</h3>
						<div class="news-author">
							5 Apr 2021							<span class="hidden-print"> - <a href="https://www.affarinternazionali.it/autori/francesco-valacchi/">Francesco Valacchi</a></span>
							<span class="visible-print-inline"> - Francesco Valacchi</span>
		    		</div>
		      </div>
		    </div>
	    </div><!-- close .container -->
		</div><!-- close .main-image-content -->
		<div class="main-image-bg hidden-print" style="background-image:url(https://www.affarinternazionali.it/wp-content/uploads/2021/04/IAI4_20210401131845415_93228cd6e361431930f4c3ac089f9002-e1617276025497.jpeg)"></div>
	</div><!-- close #main-image -->


	<div id="main">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-lg-9 full-page-print">


	
					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=Una finestra di opportunità per la distensione tra India e Pakistan%20-%20&amp;url=https://www.affarinternazionali.it/2021/04/finestra-opportunita-india-pakistan/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/04/finestra-opportunita-india-pakistan/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/04/finestra-opportunita-india-pakistan/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>
					<div class="news-main-text">
						<p>Gli sviluppi della situazione fra <strong>Pakistan</strong> e <strong>India</strong> a seguito del <a href="https://www.washingtonpost.com/world/asia_pacific/india-pakistan-ceasefire-kashmir/2021/02/25/02335b38-773c-11eb-9489-8f7dacd51e75_story.html?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=wp_world" target="_blank" rel="noopener">cessate il fuoco </a>raggiunto nella crisi confinaria del <strong>Kashmir</strong> potrebbero avere l’opportunità di evolversi verso una cospicua distensione anche grazie alla cooperazione in ambito sicurezza in via di consolidamento nella <a href="http://eng.sectsco.org/" target="_blank" rel="noopener">Shanghai Cooperation Organization</a> (<strong>Sco</strong>).</p>
<p>La notizia del <a href="https://www.reuters.com/article/us-pakistan-india/indian-premier-modi-writes-goodwill-letter-to-pakistani-counterpart-minister-idUSKBN2BF2RM" target="_blank" rel="noopener">messaggio</a> del primo ministro indiano <strong><a href="https://www.affarinternazionali.it/2019/05/india-naredra-modi-bjp/" target="_blank" rel="noopener">Narendra Modi</a> </strong>all’omologo pakistano <a href="https://www.affarinternazionali.it/2018/09/pakistan-nuovo-corso-governo-khan/" target="_blank" rel="noopener"><strong>Imran Khan</strong></a>, giunta il 22 marzo 2021, giorno precedente la festa nazionale del 23 (ricorrenza della Risoluzione di Lahore e dell’approvazione della Costituzione del 1956, che fece del Paese la prima repubblica islamica del mondo), non ha colto completamente di sorpresa il mondo delle relazioni internazionali. La missiva, che con toni distensivi e costruttivi propone un <strong>approfondimento ed una stabilizzazione della pace </strong>fra India e Pakistan, è figlia di <strong>un <a href="https://www.affarinternazionali.it/2019/03/india-pakistan-confronto-pace/" target="_blank" rel="noopener">momento di rappacificazione</a> predetto e previsto da molti analisti</strong> attraverso un’attenta lettura del fattivo rispetto del cessate il fuoco che dalla sua stipula non ha visto il verificarsi del neppur minimo incidente.</p>
<p>La contingenza della <a href="https://www.affarinternazionali.it/2020/03/una-bomba-socioeconomica-per-il-subcontinente/" target="_blank" rel="noopener">crisi sanitaria</a> può essere senza dubbio una delle cause della postura indiana, come si lascia trasparire nella comunicazione indirizzata al governo pakistano, ma le radici dell’atteggiamento di Narendra Modi (conservatore e legato ad una logica di politica di potenza) giacciono con ogni probabilità in una ricerca di nuovi equilibri regionali scatenata da complessi fattori.</p>
<p><strong>La congiuntura economica</strong><br />
Innanzitutto l’India sta fronteggiando una <strong>severa crisi economica</strong> che ha radici più profonde e precedenti l’emergenza sanitaria: il Paese, che ha bisogno di riforme economiche ormai da anni, ha dimostrato un’insofferenza, soprattutto fra le classi più basse, che potrà mettere in difficoltà la dirigenza del Bharatiya Janata Party (Bjp) e non può permettersi una instabilità regionale troppo impegnativa. Al contempo il governo del Bjp ha subito come una sconfitta l’<a href="https://indianexpress.com/article/explained/india-out-of-rcep-china-economy-trade-angle-7053877/" target="_blank" rel="noopener">uscita dalle trattative</a> per il <a href="https://www.affarinternazionali.it/2020/11/rcep-poca-ambizione-tanto-pragmatismo/" target="_blank" rel="noopener"><em>Regional Comprehensive Economic Agreement</em> (Rcep)</a> e deve comprensibilmente ottenere risultati di spessore nell’ambito del commercio internazionale per risalire la china a seguito della crisi economica post-pandemia che lascerà tracce molto pesanti soprattutto <a href="https://www.economist.com/the-world-ahead/2020/11/17/indias-economy-was-sick-before-the-coronavirus-crisis"><u>sulla bilancia commerciale del </u></a><a href="https://www.economist.com/the-world-ahead/2020/11/17/indias-economy-was-sick-before-the-coronavirus-crisis"><u>P</u></a><a href="https://www.economist.com/the-world-ahead/2020/11/17/indias-economy-was-sick-before-the-coronavirus-crisis"><u>aese</u></a>.</p>
<p>Insomma l’economia del governo di Nuova Delhi è pressoché in rovina e <strong>un perdurante conflitto con Islamabad finirebbe per indebolirla ulteriormente</strong>, offrendo così spunto ai detrattori interni dell’amministrazione del Bjp (come avvenuto con le proteste contro le riforme del settore primario).</p>
<p>Il comportamento del governo indiano non deve quindi lasciare più di tanto sorpresi, se esaminato da un punto di vista dell’opportunità. La reazione di Imran Khan, alla guida dell’esecutivo pakistano dal 2018, è stata per ora misurata: si è espresso positivamente in occasione della festività induista di Holi, celebrata anche in Pakistan, e ha accettato la lettera di Modi lasciando intendere, <a href="https://www.aljazeera.com/news/2021/3/30/pakistan-pm-replies-to-indian-counterpart-modis-letter" target="_blank" rel="noopener">nel messaggio di replica</a>, di essere<strong> intenzionato a percorrere la via della pace con tutti i Paesi vicini</strong>, India compresa. Un’ulteriore circostanza positiva degli ultimi giorni è la riapertura dei dialoghi fra i due Paesi per la questione delle risorse idriche, riattivando la <strong>commissione permanente dell’Indo</strong> (organo di coordinamento fra i due Paesi).</p>
<p><strong>Il ruolo della cooperazione regionale</strong><br />
L’<strong>esercitazione congiunta sotto l’egida della Sco</strong> che &#8211; se verranno confermate le decisioni annunciate in seno all’organizzazione di Stati durante le riunioni del mese di marzo a Tashkent &#8211; potrebbe vedere impegnate in uno scenario anti-terrorismo le risorse di <em>intelligence</em> e sicurezza e le forze militari dei due Paesi, oltre a quelle degli altri aderenti al patto, sarà un ulteriore significativo passo nel processo di pacificazione.</p>
<p>Le precedenti esercitazioni di tale tipo sono state interessante <strong>occasione per misurare l’integrazione delle risorse militari e delle capacità di comando e controllo di Paesi come la Russia e la Cina</strong> (che prendono parte all’organizzazione). Il confronto collaborativo in campo militare fra New Delhi e Islamabad, se andrà in scena con la programmata esercitazione (dal nome di “<a href="https://theprint.in/diplomacy/india-pakistan-china-to-participate-in-sco-joint-anti-terrorism-exercise/625869/" target="_blank" rel="noopener">Pabbi Antiterror 2021</a>”) che si terrà in Pakistan tra settembre e ottobre di quest’anno, sarà un&#8217;<strong>opportunità per le due potenze nucleari del subcontinente</strong> nell’ottica dell’approfondimento del dialogo. Per il momento, però, <strong>l&#8217;esercito indiano ha detto di <a href="https://www.indiatoday.in/india/story/indian-army-sco-military-exercise-pakistan-1784020-2021-03-26" target="_blank" rel="noopener">non aver ricevuto alcun invito formale</a> da parte delle autorità pakistane</strong>.</p>
<p>L’occasione potrebbe fornire una chance altrettanto importante alla <strong>diplomazia cinese</strong> nell’ottica di ergersi a mediatrice e <a href="https://ecfr.eu/special/what_does_india_think/analysis/china_india_pakistan_and_a_stable_regional_order" target="_blank" rel="noopener">garante della soluzione delle controversie confinarie fra India e Pakistan</a> e pertanto <em>security provider</em> diplomatico nell’area.</p>
<p><strong>L&#8217;atteggiamento dei militari a Islamabad</strong><br />
Resta però da vedere quale possa essere l’<strong>atteggiamento dell’apparato militare pakistano</strong>, tanto influente nelle decisioni politiche di Islamabad, di fronte ad un riavvicinamento deciso fra i due Paesi. L’esercito della repubblica islamica vedrebbe infatti andare a ridimensionarsi il peso di difensore della sovranità nazionale e della legittimità islamica in caso di completo appianamento degli attriti.</p>
<p>Ma diversi segnali (come ad esempio la proroga della nomina del capo di stato maggiore dell’esercito, il generale Qamar Javed Bajwa) sembrano confermare che <strong>il rapporto di forze fra esecutivo e militari</strong> sia, nella fattispecie del governo Khan, ancora a favore del secondo, che potrebbe far sentire le proprie istanze in seno alla dirigenza politica del Paese.</p>
<p><small> Foto di copertina EPA/RAHAT DAR </small></p>
					</div>
					
					<div class="news-tags">
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/india/">India</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/kashmir/">Kashmir</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/khan/">khan</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/modi/">modi</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/pakistan/">Pakistan</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/sco/">Sco</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/shanghai-cooperation-organization/">Shanghai Cooperation Organization</a>
										</div>

					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=Una finestra di opportunità per la distensione tra India e Pakistan%20-%20&amp;url=https://www.affarinternazionali.it/2021/04/finestra-opportunita-india-pakistan/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/04/finestra-opportunita-india-pakistan/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/04/finestra-opportunita-india-pakistan/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>

				</div>

				<div id="sidebar" class="col-sm-4 col-lg-3 hidden-print">
					





<div class="author-info">
	<a class="author-name" href="https://www.affarinternazionali.it/autori/francesco-valacchi/"><h3>Francesco Valacchi</h3></a>
	<div class="author-social">

		
		
		
	</div>
	<div class="author-text">Francesco Valacchi, laureato in Scienze strategiche a Torino e Studi internazionali a Pisa, ha conseguito un dottorato in Scienze politiche con specializzazione in Geopolitica a Pisa. Si occupa di geo-economia e International Political Economy con particolare riguardo all’area asiatica.</div>
</div>




	<div class="sidebar-widget"><div id="related-news">	<h3 class="sidebar-title">Altri articoli</h3>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/03/biden-e-lasia-tra-questioni-irrisolte-e-nuovi-obiettivi/"><h3>Biden e l'Asia, tra questioni irrisolte e nuovi obiettivi </h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2020/12/da-una-crisi-allaltra-il-rilancio-del-gruppo-brics/"><h3>Da una crisi all'altra: il rilancio del gruppo Brics</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2020/11/tra-pechino-e-pyongyang-il-nuovo-pivot-asiatico-di-biden/"><h3>Non solo Pechino e Pyongyang: un nuovo pivot asiatico per Biden?</h3></a>	</div></div><!-- close #related-news --></div><div class="sidebar-widget"><a href="/articoli-piu-letti" id="most-readed" class="btn-prog">	  Articoli più letti <i class="fa fa-angle-right" aria-hidden="true"></i></a></div><div class="sidebar-widget"><div id="twitter-feed"><a class="twitter-timeline" href="https://twitter.com/AffInt"
data-height="300">
Tweets di AffInt
</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Box laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2263608222563579"
     data-ad-slot="8705120227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>






				</div>

			</div>
		</div><!-- close .container -->
	</div><!-- close #main -->


</article><!-- #post-## -->

				
		
	



<button type="button" class="btn btn-default go_to_top anim-out anim-to-right hidden-print">
    <i class="fa fa-chevron-up"></i>
</button>
<footer id="footer" class="hidden-print" role="contentinfo">
        <div class="footer-info">
        <div class="container">
            <div class="row">

                <div class="col-sm-3">
                    <a class="footer-brand" href="https://www.affarinternazionali.it/"
                       title="Affarinternazionali" rel="home"></a>
                    <div class="info">ISSN 2280-9228</div>
                    <div class="info">Testata registrata presso il Tribunale di Roma<br> al n. 230/2007 del 12/06/2007
                    </div>
                </div>

                <div class="col-sm-3">
                    <ul id="sections-menu" class="menu">
                        <li><a href="/sezioni">Sezioni</a></li>

                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a>
                            </li>
                                            </ul>
                </div>
                <div class="col-sm-2 col-md-2 col-lg-3">
                    <ul id="menu-footer-primary" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77143"><a href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul>                </div>

                <div class="col-sm-4 col-md-4 col-lg-3">
                    <div class="footer-social">
                        <div>Seguici su</div>
                        <div class="footer-social-links">
                            <a href="//www.facebook.com/affint"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="//twitter.com/Affint"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                            <a href="/feed"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                    </div>

                    <div id="newsletter-follow">
                        <div class="newsletter-wrapper">
                            <a href="/iscrizione-newsletter" class="newsletter-text">
                                <p>Iscriviti alla newsletter</p>
                                <i class="fa fa-angle-right" aria-hidden="true"></i>
                            </a>
                        </div>
                    </div>

                </div>
            </div>
        </div><!-- close .container -->
    </div>
    <div class="footer-center">
        <div class="container">
            <a href="http://www.iai.it" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/realizzato_da_iai.jpg" alt="Realizzato da IAI">
            </a>
            <a href="http://www.compagniadisanpaolo.it/" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/con_il_sostegno_di_international_affairs.jpg"
                     alt="Con il sostegno di">
            </a>
        </div>
    </div>
    <div class="footer-end">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    &copy; 2021 AffarInternazionali
                </div>
                <div class="col-sm-6">
                    <ul id="menu-footer-secondary" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.affarinternazionali.it/contatti/">Contatti</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.affarinternazionali.it/privacy/">Privacy</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.affarinternazionali.it/note-legali/">Note legali</a></li>
</ul>                </div>
                <div class="col-sm-3">
                    <!-- div class="developed-by">Developed by <a target="_blank" href="http://www.gag.it"><strong>GAG</strong></a></div -->
                </div>
            </div>
        </div>
    </div>
</footer><!-- close #footer -->

<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">AffarInternazionali usa i cookie per facilitare la navigazione del sito. Chiudendo il banner o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.affarinternazionali.it/informativa-estesa-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				
			</div>
</body>
</html>
