<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="0oy9nqHspqFbnkqvW25RU4I5glifJpbBrYWwFS_QEMI" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>La rivalità fra Usa e Cina nello spazio sullo sfondo della lotta per la supremazia digitale</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.affarinternazionali.it/xmlrpc.php">
			<script type="text/javascript">
		var ajaxurl = 'https://www.affarinternazionali.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La competizione tra Usa e Cina riguarda anche il dominio dello spazio in una dimensione che riguarda oggi anche il controllo di internet e dei dati"/>
<link rel="canonical" href="https://www.affarinternazionali.it/2021/03/la-rivalita-fra-usa-e-cina-nello-spazio-e-la-lotta-per-la-supremazia-digitale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La rivalità fra Usa e Cina nello spazio sullo sfondo della lotta per la supremazia digitale" />
<meta property="og:description" content="La competizione tra Usa e Cina riguarda anche il dominio dello spazio in una dimensione che riguarda oggi anche il controllo di internet e dei dati" />
<meta property="og:url" content="https://www.affarinternazionali.it/2021/03/la-rivalita-fra-usa-e-cina-nello-spazio-e-la-lotta-per-la-supremazia-digitale/" />
<meta property="og:site_name" content="Affarinternazionali" />
<meta property="article:tag" content="Cina" />
<meta property="article:tag" content="dati" />
<meta property="article:tag" content="sicurezza" />
<meta property="article:tag" content="spazio" />
<meta property="article:tag" content="Tecnologia" />
<meta property="article:tag" content="Unione europea" />
<meta property="article:tag" content="Usa" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-03-26T07:05:11+00:00" />
<meta property="article:modified_time" content="2021-03-26T07:59:36+00:00" />
<meta property="og:updated_time" content="2021-03-26T07:59:36+00:00" />
<meta property="og:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/03/IAI4_20210325203459148_dea60ee3be678a09424a92ad55896f7a-e1616701033755.jpeg" />
<meta property="og:image:secure_url" content="https://www.affarinternazionali.it/wp-content/uploads/2021/03/IAI4_20210325203459148_dea60ee3be678a09424a92ad55896f7a-e1616701033755.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="spazio-cina-russia" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La competizione tra Usa e Cina riguarda anche il dominio dello spazio in una dimensione che riguarda oggi anche il controllo di internet e dei dati" />
<meta name="twitter:title" content="La rivalità fra Usa e Cina nello spazio sullo sfondo della lotta per la supremazia digitale" />
<meta name="twitter:image" content="https://www.affarinternazionali.it/wp-content/uploads/2021/03/IAI4_20210325203459148_dea60ee3be678a09424a92ad55896f7a-e1616701033755.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed" href="https://www.affarinternazionali.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed dei commenti" href="https://www.affarinternazionali.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.affarinternazionali.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='iai-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-wp-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/bootstrap-wp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.affarinternazionali.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.affarinternazionali.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"87345","token":"5cb47193de","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-loadmore.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/jquery.scrollfire.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/bootstrap-wp.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.affarinternazionali.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affarinternazionali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.affarinternazionali.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.affarinternazionali.it/?p=87345' />
<link rel="alternate" type="application/json+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F03%2Fla-rivalita-fra-usa-e-cina-nello-spazio-e-la-lotta-per-la-supremazia-digitale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2021%2F03%2Fla-rivalita-fra-usa-e-cina-nello-spazio-e-la-lotta-per-la-supremazia-digitale%2F&#038;format=xml" />
    <link rel="apple-touch-icon" sizes="180x180"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-16x16.png">
    <link rel="manifest" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/manifest.json">
    <link rel="mask-icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/safari-pinned-tab.svg" color="#183359">
    <link rel="shortcut icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon.ico">
    <meta name="msapplication-config" content="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/browserconfig.xml">
    <meta name="theme-color" content="#183359">
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-27558517-1', 'auto');
	  ga('send', 'pageview');
	</script>

</head>

<body class="post-template-default single single-post postid-87345 single-format-standard cookies-not-set group-blog">
	

<nav class="site-navigation">


	<div class="menu-search">
		<div class="container-fluid">
			<div class="row">
				<div class="col-sm-12 col-lg-10 col-lg-offset-1">
					<form role="search" method="get" action="https://www.affarinternazionali.it/">
						<input type="text" placeholder="CERCA NEL SITO" value="" name="s" id="s" />
					</form>
				</div>
			</div>
		</div>
	</div><!-- .menu-saerch -->

	<div class="menu-primary">
		<div class="container-fluid">
			<div class="row">
				<div class="site-navigation-inner col-sm-12 col-lg-10 col-lg-offset-1">
					<div class="navbar">
						<div class="navbar-header">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
								<span class="sr-only">Toggle navigation </span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!-- Your site title as branding in the menu -->
							<a class="navbar-brand" href="https://www.affarinternazionali.it/" title="Affarinternazionali" rel="home"></a>
						</div>

						<!-- The WordPress Menu goes here -->
						<div id="navbar-collapse" class="collapse navbar-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Chi siamo" href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50 dropdown"><a title="Articoli" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Articoli <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a title="Tutte le sezioni" href="https://www.affarinternazionali.it/sezioni/">Tutte le sezioni</a></li>
	<li id="menu-item-63803" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63803"><a title="Africa, Mediterraneo &amp; Medioriente" href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &#038; Medioriente</a></li>
	<li id="menu-item-63806" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63806"><a title="Americhe &amp; relazioni transatlantiche" href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &#038; relazioni transatlantiche</a></li>
	<li id="menu-item-63808" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63808"><a title="Asia &amp; Pacifico" href="https://www.affarinternazionali.it/sezioni/asia/">Asia &#038; Pacifico</a></li>
	<li id="menu-item-63809" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63809"><a title="Diritto internazionale" href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
	<li id="menu-item-63807" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63807"><a title="Economia, sviluppo &amp; energia" href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &#038; energia</a></li>
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63802"><a title="Europa &amp; vicinato" href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Europa &#038; vicinato</a></li>
	<li id="menu-item-63810" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63810"><a title="Immigrazione" href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-63804" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63804"><a title="Politica estera italiana" href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
	<li id="menu-item-63805" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63805"><a title="Sicurezza &amp; Difesa" href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &#038; Difesa</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Autori" href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77141"><a title="Avvenne Domani" href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a title="Speciali" href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79397"><a title="Le nostre interviste" href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul></div>
						<a class="search-toggle" href="#" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a>

					</div><!-- .navbar -->
				</div>
			</div>
		</div><!-- .container -->
	</div><!-- .menu-primary -->


	<div class="submenu sezioni">
		<div class="container">
			<div class="row">
				<ul>
					<li><a href="/sezioni">Tutte le sezioni</a></li>

					
						<li><a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a></li>
									</ul>
			</div>
		</div>
	</div><!-- .submenu -->

</nav><!-- .site-navigation -->



	

	
		<div class="visible-print-block">
    <div class="logo-print"><img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/logos_ai_print.jpg" alt="IAI"></div>
</div>

<article id="post-87345" class="post-87345 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cina tag-dati tag-sicurezza tag-spazio tag-tecnologia tag-unione-europea tag-usa iai_section-sicurezza-e-difesa">

	


	<div id="main-image" class="container">
    <div class="main-image-content">
    	<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-6 full-page-print">



						<div class="news-subtitle">Che ruolo per l’Ue</div>
						
		    		<h3>La rivalità Usa-Cina fra spazio e digitale</h3>
						<div class="news-author">
							26 Mar 2021							<span class="hidden-print"> - <a href="https://www.affarinternazionali.it/autori/jean-pierre-darnis/">Jean-Pierre Darnis</a></span>
							<span class="visible-print-inline"> - Jean-Pierre Darnis</span>
		    		</div>
		      </div>
		    </div>
	    </div><!-- close .container -->
		</div><!-- close .main-image-content -->
		<div class="main-image-bg hidden-print" style="background-image:url(https://www.affarinternazionali.it/wp-content/uploads/2021/03/IAI4_20210325203459148_dea60ee3be678a09424a92ad55896f7a-e1616701033755.jpeg)"></div>
	</div><!-- close #main-image -->


	<div id="main">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-lg-9 full-page-print">


	
					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=La rivalità Usa-Cina fra spazio e digitale%20-%20&amp;url=https://www.affarinternazionali.it/2021/03/la-rivalita-fra-usa-e-cina-nello-spazio-e-la-lotta-per-la-supremazia-digitale/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/03/la-rivalita-fra-usa-e-cina-nello-spazio-e-la-lotta-per-la-supremazia-digitale/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/03/la-rivalita-fra-usa-e-cina-nello-spazio-e-la-lotta-per-la-supremazia-digitale/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>
					<div class="news-main-text">
						<p style="font-weight: 400;">Dagli anni &#8217;60 in poi gli <strong>Stati Uniti</strong> hanno avuto una <strong>posizione di dominio sulle attività spaziali</strong>, un periodo d’oro che in qualche modo si è concluso con la fine del programma<em> Shuttle. </em>Questo periodo corrispondeva anche alla competizione con l’Urss, corollario della guerra fredda.</p>
<p style="font-weight: 400;">Il crollo dell’Urss nel 1989 e l’indebolimento della Russia nel decennio successivo hanno confermato in qualche modo la vittoria degli Usa, ma anche l’<strong>esaurimento di un ciclo di affermazione nello spazio</strong> che corrispondeva alla volontà di manifestare una supremazia.</p>
<p><strong>Una nuova corsa allo spazio<br />
</strong>Dopo un periodo di relativo passaggio a vuoto, abbiamo potuto costatare un rilancio della visione spaziale americana dalla presidenza Obama in poi, con il ritorno annunciato delle capacità di volo spaziali statunitensi: nel maggio 2020 <strong><a href="https://www.affarinternazionali.it/2020/11/il-rilancio-dellesplorazione-spaziale-e-la-visione-di-italia-e-europa/" target="_blank" rel="noopener">la capsula <em>Crew Dragon</em></a> </strong>ha inaugurato<strong> un nuovo ciclo di presenza statunitense nello spazio</strong>, circa una decina di anni dopo l’ultimo volo dello <em>Shuttle</em> Atlantis. Nel frattempo abbiamo assistito a un profondo rinnovo della politica spaziale statunitense, con un modello di affidamento da parte della Nasa di contratti di servizio ad <strong>azienda private. </strong></p>
<p style="font-weight: 400;">Questa riforma ha fortemente contribuito a sviluppare il <strong><em>new space</em></strong>, quel nuovo settore spaziale caratterizzato dall’ingresso degli imprenditori della tech come <strong>Elon Musk e Jeff Bezos</strong> nelle tecnologie spaziali. Tutto questo si traduce anche con il rilancio dell’esplorazione spaziale con piani di presenza sulla <strong>Luna</strong> e su<strong> Marte</strong>, un ritorno al concetto statunitense di <strong>“nuova frontiera”</strong>. La presidenza Trump ha confermato l’importanza della dimensione militare spaziale, con<strong> la creazione di una <a href="https://www.affarinternazionali.it/2019/12/spazio-space-force-trump/" target="_blank" rel="noopener">forza spaziale autonoma</a></strong>, accanto a quelle già esistenti (esercito, marina, aeronautica e <em>marines</em>). Il rilancio della politica spaziale americana si inserisce anche nel contesto di una <strong>competizione con la Cina</strong>.</p>
<p style="font-weight: 400;">Il primo satellite cinese è stato lanciato nel 1970. La Cina è stata a lungo percepita come un Paese relativamente minore che cercava di dotarsi delle capacità spaziali nell’ambito di un programma di “grande nazione”. Dagli anni &#8217;90 in poi, il programma spaziale cinese è cresciuto a un ritmo sostenuto , con il lancio nel 1992 di un programma di volo umano. Nel 2003 la Cina ha messo il primo <em>taikonauta</em> in orbita con la navicella spaziale<em> Shenzhou</em>, sviluppando poi anche un modulo spaziale.<strong> <a href="https://www.nasaspaceflight.com/2021/03/china-preparing-to-build-tiangong-station-in-2021-complete-by-2022/" target="_blank" rel="noopener">La stazione spaziale cinese <em>Tiangong-3</em> </a></strong>dovrebbe essere completata nel 2022, il che <strong>pone la Cina in una posizione di vantaggio</strong> comparativo mentre la stazione spaziale internazionale (Iss) sta invecchiando. La Cina si sta inoltre affermando come potenza spaziale con il lancio <strong>un programma di esplorazione verso Marte</strong> e la pianificazione di una sua<strong> base lunare</strong> con orizzonte 2030, due iniziative parallele a quelle statunitensi.</p>
<p><strong>La spinta di Xi<br />
</strong>Da quando Xi Jinping è arrivato al potere nel 2012, vi è stata un’ulteriore accelerazione che corrisponde alla volontà di fare della Cina <strong>una grande potenza tecnologica</strong> capace di raggiungere e superare le altre in materia di innovazione. Nel giugno del 2020 la Cina ha completato la costellazione satellitare di posizionamento <em>Beidou-3</em>, che fa parte di una strategia ambiziosa di dispiegamento di una rete spaziale di informazione legata all’iniziativa della cosiddetta<strong> Via della seta</strong>. Si tratta di una visione di espansione tecnologica che traduce nel settore delle tecnologie dell’informazione le ambizioni di <strong>egemonia strategica</strong> di una Cina che cerca di estendere la sua sfera di influenza ad altri Paesi. Seguendo questa logica la Cina sta iniziando a mettere in orbita <strong>costellazioni di satelliti a banda larga</strong> (<em>Hongyan</em> , <em>Hongyun </em>e  <em>Xingyun</em>),b un settore in forte evoluzione con la creazione di nuove società che vogliono velocizzare il dispiegamento di costellazioni cinesi, e il ruolo emergente di alcuni imprenditori legati al potere.</p>
<p style="font-weight: 400;">La Cina ha dimostrato nel 2007 la sua capacità di distruzione di un satellite con un missile, illustrando de facto l’<em>accesso</em> alla tecnologia Asat. Questo avvenimento è stato percepito negli ambienti statunitensi come un segnale inequivocabile della crescita di <strong>una minaccia cinese sulle infrastrutture spaziali</strong>. Da quel momento, vi è stata l’integrazione da parte della dottrina militare statunitense di un pericolo cinese nella strategia spaziale, uno dei motivi sottostanti alla creazione dell’arma spaziale americana.</p>
<p><strong>Le prospettive della dimensione spaziale<br />
</strong>Ma bisogna superare questa <strong>dimensione di “nuova guerra fredda”</strong> che potrebbe apparire di primo acchito osservando l’attuale competizione fra Stati Uniti e Cina.</p>
<p style="font-weight: 400;">Il settore spaziale sta conoscendo un’impressionante accelerazione, con l’<strong>ingresso delle piattaforme tecnologiche statunitensi nelle tecnologie spaziali</strong>. Il dispiegamento di costellazioni spaziali a banda larga da parte di <a href="https://forbes.it/2021/01/29/elon-musk-jeff-bezos-guerre-stellari-satelliti-internet-ultraveloce/" target="_blank" rel="noopener">Space X o Amazon</a> sta di fatto cambiando il paradigma spaziale: <strong>le tecnologie spaziali vengono ormai incluse nella catena globale di acquisizione e trasmissione dei dati</strong>, e sono pezzi fondamentali di una rete globale di dati. Per certi versi,<strong> le tecnologie spaziali si stanno fondendo con le tecnologie dell’informazione,</strong> il che rappresenta sia un’opportunità di crescita sia un pericolo per un settore rimasto a lungo come un gioiello tecnologico a sé stante. Il moltiplicarsi di progetti di costellazioni cinesi indica quanto questa corsa per la supremazia globale nelle tecnologie dell’informazione sia stata capita e già integrata nei piani del partito comunista cinese.</p>
<p style="font-weight: 400;">Assistiamo a una <strong>lotta per delle forme di dominio se non di monopolio di raccolta e trattamento dei dati su scala globale</strong>. Si tratta di un insieme di questioni fondamentali per la <strong>capacità tecnologica</strong>, per la <strong>crescita economica</strong>, ma soprattutto per la <strong>democrazia</strong> e i diritti, in quanto il governo delle tecnologie dell’informazione, che passano anche tramite le capacità algoritmiche dell’intelligenza artificiale, determina le condizioni della vita civile in senso lato.</p>
<p><strong>Il ruolo dell&#8217;Europa<br />
</strong>La competizione in corso fra Stati Uniti e Cina deve interpellare l’Europa sulle proprie scelte in materia di investimento tecnologico e di rapporti con gli alleati. La Commissione europea l’ha capito benissimo quando ha annunciato <strong>il lancio di un<a href="https://ec.europa.eu/commission/commissioners/2019-2024/breton/announcements/speech-commissioner-thierry-breton-13th-european-space-conference_en" target="_blank" rel="noopener"> programma-bandiera</a> sulla connettività spaziale.</strong> Ma bisogna prolungare il ragionamento per aver ben presente che <strong>la tecnologia esprime l’attualità e il futuro delle nostre democrazie</strong>.</p>
<p style="font-weight: 400;">Da questo punto di vista, l’uso che fa il regime cinese dei dati dei suoi cittadini può risultare perlomeno inquietante per i nostri standard in materia di diritti. Questo pericolo richiede non soltanto una <strong>particolare vigilanza da parte dell’Unione europea,</strong> ma anche di approfittare delle aperture formulate dalla presidenza Biden per alzare il livello di discussione con gli Stati Uniti e cercare di <strong>influenzare sia l’andamento tecnologico sia il rispetto di regole sui dati</strong>, tendendo in mente che da questo punto di vista la proposta di alleanza fra le democrazie potrebbe risultare opportuna.</p>
<p><small> Foto di copertina EPA/ROSCOSMOS PRESS SERVICE </small></p>
					</div>
					
					<div class="news-tags">
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/cina/">Cina</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/dati/">dati</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/sicurezza/">sicurezza</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/spazio/">spazio</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/tecnologia/">Tecnologia</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/unione-europea/">Unione europea</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/usa/">Usa</a>
										</div>

					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=La rivalità Usa-Cina fra spazio e digitale%20-%20&amp;url=https://www.affarinternazionali.it/2021/03/la-rivalita-fra-usa-e-cina-nello-spazio-e-la-lotta-per-la-supremazia-digitale/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2021/03/la-rivalita-fra-usa-e-cina-nello-spazio-e-la-lotta-per-la-supremazia-digitale/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2021/03/la-rivalita-fra-usa-e-cina-nello-spazio-e-la-lotta-per-la-supremazia-digitale/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>

				</div>

				<div id="sidebar" class="col-sm-4 col-lg-3 hidden-print">
					





<div class="author-info">
	<a class="author-name" href="https://www.affarinternazionali.it/autori/jean-pierre-darnis/"><h3>Jean-Pierre Darnis</h3></a>
	<div class="author-social">

		
		
		
	</div>
	<div class="author-text">Jean-Pierre Darnis è consigliere scientifico e responsabile del programma Tecnologia e Relazioni internazionali dello IAI, professore associato all&#8217;università Costa Azzura di Nizza e ricercatore associato alla Fondation pour la Recherche Stratégique di Parigi. (Twitter: @jpdarnis)</div>
</div>




	<div class="sidebar-widget"><div id="related-news">	<h3 class="sidebar-title">Altri articoli</h3>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/03/le-due-sessioni-che-gelano-la-primavera-di-hong-kong/"><h3>Le "Due Sessioni" che gelano la Primavera di Hong Kong</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/03/stretta-hong-kong-economia-assemblea-popolo/"><h3>Stretta su Hong Kong ed economia: cosa ha deciso l’Assemblea del popolo</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2021/03/cosa-ci-dicono-le-nomine-di-biden-sulla-futura-politica-estera-usa-in-asia/"><h3>Cosa ci dicono le nomine di Biden sulla futura politica estera Usa in Asia</h3></a>	</div></div><!-- close #related-news --></div><div class="sidebar-widget"><a href="/articoli-piu-letti" id="most-readed" class="btn-prog">	  Articoli più letti <i class="fa fa-angle-right" aria-hidden="true"></i></a></div><div class="sidebar-widget"><div id="twitter-feed"><a class="twitter-timeline" href="https://twitter.com/AffInt"
data-height="300">
Tweets di AffInt
</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Box laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2263608222563579"
     data-ad-slot="8705120227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>






				</div>

			</div>
		</div><!-- close .container -->
	</div><!-- close #main -->


</article><!-- #post-## -->

				
		
	



<button type="button" class="btn btn-default go_to_top anim-out anim-to-right hidden-print">
    <i class="fa fa-chevron-up"></i>
</button>
<footer id="footer" class="hidden-print" role="contentinfo">
        <div class="footer-info">
        <div class="container">
            <div class="row">

                <div class="col-sm-3">
                    <a class="footer-brand" href="https://www.affarinternazionali.it/"
                       title="Affarinternazionali" rel="home"></a>
                    <div class="info">ISSN 2280-9228</div>
                    <div class="info">Testata registrata presso il Tribunale di Roma<br> al n. 230/2007 del 12/06/2007
                    </div>
                </div>

                <div class="col-sm-3">
                    <ul id="sections-menu" class="menu">
                        <li><a href="/sezioni">Sezioni</a></li>

                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a>
                            </li>
                                            </ul>
                </div>
                <div class="col-sm-2 col-md-2 col-lg-3">
                    <ul id="menu-footer-primary" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77143"><a href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79395"><a href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul>                </div>

                <div class="col-sm-4 col-md-4 col-lg-3">
                    <div class="footer-social">
                        <div>Seguici su</div>
                        <div class="footer-social-links">
                            <a href="//www.facebook.com/affint"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="//twitter.com/Affint"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                            <a href="/feed"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                    </div>

                    <div id="newsletter-follow">
                        <div class="newsletter-wrapper">
                            <a href="/iscrizione-newsletter" class="newsletter-text">
                                <p>Iscriviti alla newsletter</p>
                                <i class="fa fa-angle-right" aria-hidden="true"></i>
                            </a>
                        </div>
                    </div>

                </div>
            </div>
        </div><!-- close .container -->
    </div>
    <div class="footer-center">
        <div class="container">
            <a href="http://www.iai.it" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/realizzato_da_iai.jpg" alt="Realizzato da IAI">
            </a>
            <a href="http://www.compagniadisanpaolo.it/" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/con_il_sostegno_di_international_affairs.jpg"
                     alt="Con il sostegno di">
            </a>
        </div>
    </div>
    <div class="footer-end">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    &copy; 2021 AffarInternazionali
                </div>
                <div class="col-sm-6">
                    <ul id="menu-footer-secondary" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.affarinternazionali.it/contatti/">Contatti</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.affarinternazionali.it/privacy/">Privacy</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.affarinternazionali.it/note-legali/">Note legali</a></li>
</ul>                </div>
                <div class="col-sm-3">
                    <!-- div class="developed-by">Developed by <a target="_blank" href="http://www.gag.it"><strong>GAG</strong></a></div -->
                </div>
            </div>
        </div>
    </div>
</footer><!-- close #footer -->

<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">AffarInternazionali usa i cookie per facilitare la navigazione del sito. Chiudendo il banner o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.affarinternazionali.it/informativa-estesa-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				
			</div>
</body>
</html>
