<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="0oy9nqHspqFbnkqvW25RU4I5glifJpbBrYWwFS_QEMI" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>&quot;Conflitti in Africa: perché il Covid renderà tutto più difficile&quot; - Affarinternazionali</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.affarinternazionali.it/xmlrpc.php">
			<script type="text/javascript">
		var ajaxurl = 'https://www.affarinternazionali.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Intervista con il commissario per la pace e la sicurezza dell&#039;Unione africana Smaïl Shergui per il dossier &quot;Silencing the Guns 2020&quot;"/>
<link rel="canonical" href="https://www.affarinternazionali.it/2020/07/conflitti-in-africa-perche-il-covid-rendera-tutto-piu-difficile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Conflitti in Africa: perché il Covid renderà tutto più difficile&quot; - Affarinternazionali" />
<meta property="og:description" content="Intervista con il commissario per la pace e la sicurezza dell&#039;Unione africana Smaïl Shergui per il dossier &quot;Silencing the Guns 2020&quot;" />
<meta property="og:url" content="https://www.affarinternazionali.it/2020/07/conflitti-in-africa-perche-il-covid-rendera-tutto-piu-difficile/" />
<meta property="og:site_name" content="Affarinternazionali" />
<meta property="article:tag" content="Africa" />
<meta property="article:tag" content="armi" />
<meta property="article:tag" content="congo" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="donne" />
<meta property="article:tag" content="liberia" />
<meta property="article:tag" content="Libia" />
<meta property="article:tag" content="sahel" />
<meta property="article:tag" content="silencing the guns" />
<meta property="article:tag" content="Unione africana" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-07-17T05:37:30+00:00" />
<meta property="og:image" content="https://www.affarinternazionali.it/wp-content/uploads/2020/07/AI_SILENCING-THE-GUNS-2_16_9.jpg" />
<meta property="og:image:secure_url" content="https://www.affarinternazionali.it/wp-content/uploads/2020/07/AI_SILENCING-THE-GUNS-2_16_9.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Intervista con il commissario per la pace e la sicurezza dell&#039;Unione africana Smaïl Shergui per il dossier &quot;Silencing the Guns 2020&quot;" />
<meta name="twitter:title" content="&quot;Conflitti in Africa: perché il Covid renderà tutto più difficile&quot; - Affarinternazionali" />
<meta name="twitter:image" content="https://www.affarinternazionali.it/wp-content/uploads/2020/07/AI_SILENCING-THE-GUNS-2_16_9.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed" href="https://www.affarinternazionali.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed dei commenti" href="https://www.affarinternazionali.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.affarinternazionali.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='iai-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-wp-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/bootstrap-wp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.affarinternazionali.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.affarinternazionali.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"83004","token":"f132fbb673","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-loadmore.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/jquery.scrollfire.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/bootstrap-wp.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.affarinternazionali.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affarinternazionali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.affarinternazionali.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.affarinternazionali.it/?p=83004' />
<link rel="alternate" type="application/json+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2020%2F07%2Fconflitti-in-africa-perche-il-covid-rendera-tutto-piu-difficile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2020%2F07%2Fconflitti-in-africa-perche-il-covid-rendera-tutto-piu-difficile%2F&#038;format=xml" />
    <link rel="apple-touch-icon" sizes="180x180"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-16x16.png">
    <link rel="manifest" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/manifest.json">
    <link rel="mask-icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/safari-pinned-tab.svg" color="#183359">
    <link rel="shortcut icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon.ico">
    <meta name="msapplication-config" content="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/browserconfig.xml">
    <meta name="theme-color" content="#183359">
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-27558517-1', 'auto');
	  ga('send', 'pageview');
	</script>

</head>

<body class="post-template-default single single-post postid-83004 single-format-standard cookies-not-set group-blog">
	

<nav class="site-navigation">


	<div class="menu-search">
		<div class="container-fluid">
			<div class="row">
				<div class="col-sm-12 col-lg-10 col-lg-offset-1">
					<form role="search" method="get" action="https://www.affarinternazionali.it/">
						<input type="text" placeholder="CERCA NEL SITO" value="" name="s" id="s" />
					</form>
				</div>
			</div>
		</div>
	</div><!-- .menu-saerch -->

	<div class="menu-primary">
		<div class="container-fluid">
			<div class="row">
				<div class="site-navigation-inner col-sm-12 col-lg-10 col-lg-offset-1">
					<div class="navbar">
						<div class="navbar-header">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
								<span class="sr-only">Toggle navigation </span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!-- Your site title as branding in the menu -->
							<a class="navbar-brand" href="https://www.affarinternazionali.it/" title="Affarinternazionali" rel="home"></a>
						</div>

						<!-- The WordPress Menu goes here -->
						<div id="navbar-collapse" class="collapse navbar-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Chi siamo" href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50 dropdown"><a title="Articoli" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Articoli <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a title="Tutte le sezioni" href="https://www.affarinternazionali.it/sezioni/">Tutte le sezioni</a></li>
	<li id="menu-item-63803" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63803"><a title="Africa, Mediterraneo &amp; Medioriente" href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &#038; Medioriente</a></li>
	<li id="menu-item-63806" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63806"><a title="Americhe &amp; relazioni transatlantiche" href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &#038; relazioni transatlantiche</a></li>
	<li id="menu-item-63808" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63808"><a title="Asia &amp; Pacifico" href="https://www.affarinternazionali.it/sezioni/asia/">Asia &#038; Pacifico</a></li>
	<li id="menu-item-63809" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63809"><a title="Diritto internazionale" href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
	<li id="menu-item-63807" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63807"><a title="Economia, sviluppo &amp; energia" href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &#038; energia</a></li>
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63802"><a title="Europa &amp; vicinato" href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Europa &#038; vicinato</a></li>
	<li id="menu-item-63810" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63810"><a title="Immigrazione" href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-63804" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63804"><a title="Politica estera italiana" href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
	<li id="menu-item-63805" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63805"><a title="Sicurezza &amp; Difesa" href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &#038; Difesa</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Autori" href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77141"><a title="Avvenne Domani" href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a title="Speciali" href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79397"><a title="Le nostre interviste" href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul></div>
						<a class="search-toggle" href="#" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a>

					</div><!-- .navbar -->
				</div>
			</div>
		</div><!-- .container -->
	</div><!-- .menu-primary -->


	<div class="submenu sezioni">
		<div class="container">
			<div class="row">
				<ul>
					<li><a href="/sezioni">Tutte le sezioni</a></li>

					
						<li><a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a></li>
									</ul>
			</div>
		</div>
	</div><!-- .submenu -->

</nav><!-- .site-navigation -->



	

	
		<div class="visible-print-block">
    <div class="logo-print"><img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/logos_ai_print.jpg" alt="IAI"></div>
</div>

<article id="post-83004" class="post-83004 post type-post status-publish format-standard has-post-thumbnail hentry category-le-nostre-interviste category-news tag-africa tag-armi tag-congo tag-coronavirus tag-donne tag-liberia tag-libia tag-sahel tag-silencing-the-guns tag-unione-africana iai_section-africa-mediterraneo-medioriente">

	


	<div id="main-image" class="container">
    <div class="main-image-content">
    	<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-6 full-page-print">



						<div class="news-subtitle">SILENCING THE GUNS 2. PARLA SHERGUI</div>
						
		    		<h3>&#8220;Conflitti in Africa: perché il Covid renderà tutto più difficile&#8221;</h3>
						<div class="news-author">
							17 Lug 2020							<span class="hidden-print"> - <a href="https://www.affarinternazionali.it/autori/francesca-caruso/">Francesca Caruso</a></span>
							<span class="visible-print-inline"> - Francesca Caruso</span>
		    		</div>
		      </div>
		    </div>
	    </div><!-- close .container -->
		</div><!-- close .main-image-content -->
		<div class="main-image-bg hidden-print" style="background-image:url(https://www.affarinternazionali.it/wp-content/uploads/2020/07/AI_SILENCING-THE-GUNS-2_16_9.jpg)"></div>
	</div><!-- close #main-image -->


	<div id="main">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-lg-9 full-page-print">


	
					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=&#8220;Conflitti in Africa: perché il Covid renderà tutto più difficile&#8221;%20-%20&amp;url=https://www.affarinternazionali.it/2020/07/conflitti-in-africa-perche-il-covid-rendera-tutto-piu-difficile/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2020/07/conflitti-in-africa-perche-il-covid-rendera-tutto-piu-difficile/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2020/07/conflitti-in-africa-perche-il-covid-rendera-tutto-piu-difficile/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>
					<div class="news-main-text">
						<p>&#8220;Penso che sia giunto il momento che i Paesi africani siano i primi responsabili della <strong>sicurezza del continente</strong>. Il cittadino africano ci sta chiedendo questo. Se da una parte apprezziamo il sostegno straniero che abbiamo avuto in passato, dall&#8217;altra è arrivata l&#8217;ora di affidare questa responsabilità agli eserciti africani&#8221;. Così <strong>Smaïl Shergui</strong>, commissario per la pace e la sicurezza dell&#8217;<strong>Unione africana</strong>, ha risposto a AffarInternazionali durante l&#8217;intervista-video che è stata fatta tra Roma e Addis-Abeba.</p>
<p><img class="alignleft wp-image-83017 size-medium" src="https://www.affarinternazionali.it/wp-content/uploads/2020/07/AI_Banner_SILENCING-THE-GUNS-2_Banner1200x640-300x160.jpg" alt="" width="300" height="160" srcset="https://www.affarinternazionali.it/wp-content/uploads/2020/07/AI_Banner_SILENCING-THE-GUNS-2_Banner1200x640-300x160.jpg 300w, https://www.affarinternazionali.it/wp-content/uploads/2020/07/AI_Banner_SILENCING-THE-GUNS-2_Banner1200x640-768x410.jpg 768w, https://www.affarinternazionali.it/wp-content/uploads/2020/07/AI_Banner_SILENCING-THE-GUNS-2_Banner1200x640-1024x546.jpg 1024w, https://www.affarinternazionali.it/wp-content/uploads/2020/07/AI_Banner_SILENCING-THE-GUNS-2_Banner1200x640-125x67.jpg 125w, https://www.affarinternazionali.it/wp-content/uploads/2020/07/AI_Banner_SILENCING-THE-GUNS-2_Banner1200x640.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />Questa è la seconda intervista del dossier &#8220;<strong>Silencing the Guns 2020</strong>&#8220;, l&#8217;iniziativa che l&#8217;<strong>Unione africana</strong> aveva lanciato nel 2013 con l&#8217;obiettivo di silenziare le armi su tutto il continente entro il 2020.</p>
<p><strong>Ambasciatore Shergui, il 2020 doveva essere l&#8217;anno per celebrare l&#8217;iniziativa &#8220;Silenziare le armi&#8221;, ma il 2020 è anche l&#8217;anno della pandemia. In che modo il coronavirus pone all&#8217;Africa delle sfide alla sicurezza e alla pace?<br />
</strong>&#8220;È vero che, normalmente, entro quest&#8217;anno dovevamo mettere a tacere le armi. L&#8217;intenzione era davvero quella di radunare tutti gli africani attorno a questo nobile obiettivo che oggi, a causa della complessità dei conflitti, di certo non possiamo essere certi di raggiungerlo facilmente. L&#8217;<strong>impatto del terrorismo</strong> è sempre più ampio e le<strong> interferenze esterne</strong> nel continente complicano i nostri sforzi.</p>
<p>Inoltre, nessuno si aspettava che la <strong>pandemia</strong> potesse colpire così duramente tutto il mondo e l&#8217;<a href="https://www.affarinternazionali.it/2020/04/il-coronavirus-scuote-lafrica/" target="_blank" rel="noopener"><strong>Africa</strong></a>, e ciò, se non ha fermato i nostri sforzi, ha quantomeno cambiato radicalmente il nostro modo di lavorare. Basti pensare alla <strong>mediazione</strong>, che non possiamo più fare perché gli aerei sono fermi, gli aeroporti sono chiusi. Infatti è stato molto difficile, ad esempio, riunirci in Sud-Sudan, a Juba, durante i negoziati tra i gruppi armati sud-sudanesi. E lo stesso è successo in molti altri posti.</p>
<p>Se però il coronavirus ha avuto un impatto enorme sui nostri sforzi, d&#8217;altra parte non avevamo altra scelta e per questo abbiamo continuato a <strong>proteggere i civili</strong>, come per esempio in <strong>Somalia</strong> dove però ogni giorno dobbiamo affrontare attacchi molto violenti da parte di gruppi terroristici. Lo stesso accade nel <a href="https://www.affarinternazionali.it/2020/02/sahel-parla-losada-rappresentante-speciale-ue/" target="_blank" rel="noopener"><strong>Sahel</strong></a> e in <a href="https://www.affarinternazionali.it/2020/04/libia-un-anno-di-guerra-e-la-pace-e-piu-lontana-che-mai/" target="_blank" rel="noopener"><strong>Libia</strong></a>.</p>
<p>Quindi sì, l&#8217;obiettivo iniziale di <strong>liberare l&#8217;Africa dai conflitti</strong> ha bisogno di un ulteriore sforzo, e l&#8217;impatto del Covid è reale ma non possiamo far altro che adattarci ad esso&#8221;.</p>
<p><strong>L&#8217;iniziativa &#8220;Silenziare le armi&#8221; è stata lanciata nel 2013. Oggi sappiamo che ci sono ancora molti Paesi africani intrappolati in conflitti violenti, ma ci sono stati anche dei progressi in termini di prevenzione, gestione e risoluzione dei conflitti…<br />
</strong>&#8220;Assolutamente. I progressi che possiamo evidenziare sono su tre livelli. Innanzitutto, abbiamo rafforzato i nostri strumenti in termini di <strong>prevenzione</strong> e <strong>gestione dei conflitti</strong>. E infatti gli investimenti più significativi che abbiamo fatto sono stati nell’ambito nella prevenzione. Non solo, l&#8217;Unione Aaricana ha rafforzato i propri strumenti nel quartier generale di Addis Abeba, ma ha anche migliorato l&#8217;<strong>interazione</strong> e la <strong>cooperazione</strong> con i gruppi economici regionali e con i loro strumenti di prevenzione. Abbiamo anche migliorato i nostri strumenti includendo nel nostro lavoro la prevenzione strutturale.</p>
<p>Quindi penso che oggi possiamo dire che stiamo lavorando meglio – abbiamo persino incluso nella prevenzione la questione del <strong>cambiamento climatico</strong>, che rappresenta una delle principali sfide sul continente.</p>
<p>In secondo luogo, abbiamo rafforzato la nostra <a href="https://www.affarinternazionali.it/2020/05/ecco-come-la-pandemia-accelera-lintegrazione-in-africa/" target="_blank" rel="noopener"><strong>cooperazione con i nostri partner</strong></a>, e principalmente con le <strong>Nazioni Unite</strong>. Oggi facciamo delle valutazioni congiunte per ogni situazione e la relazione tra il nostro consiglio di sicurezza e quello delle Nazioni Unite è molto più solido. Come sapete, hanno due sessioni all&#8217;anno e stanno anche pianificando visite sul campo. Lo stesso lo stiamo facendo anche con l&#8217;<a href="https://www.affarinternazionali.it/2020/03/perche-lafrica-e-una-priorita-per-la-commissione-europea/" target="_blank" rel="noopener"><strong>Unione europea</strong></a>. Questo è un valore aggiunto per avere un reale impatto su ciò che stiamo facendo.</p>
<p>Il terzo è il <strong>dispiegamento dei nostri sforzi militari</strong> sul campo in modo tale che siamo noi stessi ad andare. La direzione della Commissione Pace e Sicurezza dell&#8217;Unione Africana è stata direttamente implicata nella risoluzione e nelle negoziazioni di alcuni conflitti. È successo nella <a href="https://www.unicef.it/doc/8874/repubblica-centrafricana-speranza-per-accordo-di-pace.htm" target="_blank" rel="noopener"><strong>Repubblica Centrafricana</strong></a> &#8211; che mi ha visto coinvolto in prima persona – dove si è arrivati all&#8217;accordo di pace nel febbraio 2019.</p>
<p>Lì, sebbene ci siano ancora alcune sfide da affrontare, stiamo avanzando su molte questioni, come per esempio il <strong>rafforzamento della presenza statale</strong> in zone molto remote e rurali del Paese. Stiamo anche preparando le <strong>elezioni presidenziali</strong> che si svolgeranno nel dicembre 2020 e questo indica che il Paese si sta via viva normalizzando.</p>
<p>Poi abbiamo il caso del <strong>Sudan</strong>, dove l&#8217;Unione africana – insieme all&#8217;<strong>Igad</strong> &#8211; ha ricoperto un ruolo chiave nel garantire l&#8217;accordo politico. Penso che questo sia stato un grande successo. Inoltre, i nostri sforzi continuano ad assicurare l&#8217;<strong>implementazione dell&#8217;accordo di pace in Mali</strong> e a valorizzare tutto ciò che riguarda la stabilizzazione dei conflitti.</p>
<p>La prevenzione dei conflitti non deve limitarsi solo alla sicurezza e alla difesa, ma deve anche comprendere lo <strong>sviluppo</strong>, e le questioni di <strong>governance</strong> – sia politica che economica. Su questo, stiamo andando bene: recentemente abbiamo lanciato la strategia di <strong>stabilizzazione nella regione dei Grandi Laghi</strong>, che si è basata sui bisogni delle persone provenienti da aree remote che soffrono davvero non solo a causa del terrorismo, ma anche in fase di sviluppo e mancanza di giustizia. Quindi, li abbiamo riuniti tutti insieme e abbiamo sviluppato questa strategia che sta funzionando bene e per questo motivo stiamo pensando di duplicarla anche nella regione del Sahel.</p>
<p>Posso continuare parlando anche della <strong>Repubblica Democratica del Congo</strong>, dove stiamo impegnando gli sforzi non solo per vedere come possiamo gestire l&#8217;enorme numero di gruppi armati che ci sono nell&#8217;est del Paese, ma anche in relazione ad altre minacce come il Covid-19 e l&#8217;<strong>ebola</strong>, che purtroppo è ricominciata.</p>
<p>Quindi, tutto sommato, penso che stiamo rispondendo alle sfide molto complesse del continente in termini di sicurezza, sviluppo e inclusione, promuovendo sia il ruolo delle <strong>donne</strong> che i <strong>giovani</strong> nel continente. Perché sappiamo tutti che senza inclusione non avremo soluzioni sostenibili e durature&#8221;.</p>
<p><strong>Recentemente l&#8217;Unione africana ha dichiarato che, al fine di dimostrare la propria solidarietà con il Sahel, dispiegherà una task force congiunta multinazionale e un contingente di 3000 truppe per sei mesi. Ma invece di un&#8217;altra iniziativa militare, il Sahel non avrebbe bisogno dall&#8217;Unione africana di un coordinamento delle innumerevoli iniziative militari già in atto?<br />
</strong>&#8220;Questa è una domanda molto pertinente. Sfortunatamente dal 2013-2014 abbiamo assistito a un aumento delle <strong>iniziative militari</strong> – come per esempio la <strong>Minusma</strong> o quella di altri partner che sono arrivati nella regione – senza però vedere una riduzione della minaccia che oggi si sta solo espandendo. All&#8217;inizio i problemi c&#8217;erano solo al nord del Mali, ma recentemente c&#8217;è stato un <a href="https://www.aljazeera.com/news/2020/06/10-soldiers-killed-attack-ivory-coast-border-post-200611143031833.html" target="_blank" rel="noopener"><strong>attacco terroristico in Costa d&#8217;Avorio</strong></a>, per non parlare del <strong>Burkina Faso</strong> che sta affrontando tempi molto difficili, e altri paesi della costa dell&#8217;Africa occidentale sono in allerta. Quindi, è giusto porsi la domanda: &#8220;qual è il valore aggiunto di questa iniziativa africana ad una presenza militare così pesante e tecnologica governata da Paesi molto potenti quando però non possiamo prevenire nuovi attacchi&#8221;?</p>
<p>Penso che la nostra idea di schierare questa forza sia innanzitutto per <strong>schierare una forza africana</strong>, e di esprimere una <strong>solidarietà africana</strong> per sei mesi verso i Paesi del Sahel, al fine di consentire loro di respirare, di finalizzare l&#8217;addestramento delle loro truppe, in modo che possano poi affrontare i problemi da soli.</p>
<p>Penso che siamo tutti del parere che le <strong>sfide alla sicurezza del continente debbano essere affrontate dai Paesi africani</strong>, sebbene accogliamo con favore il sostegno straniero che abbiamo avuto nel passato. Ma penso che adesso sia giunto il momento. Il cittadino africano ci sta chiedendo questo. Se da una parte apprezziamo il sostegno che abbiamo avuto, dall&#8217;altro è ora di avere davvero questa appropriazione e affidare questa responsabilità agli eserciti africani. Se gli africani non si responsabilizzano, questi problemi di sicurezza ci continueranno a colpire e comprometteranno i nostri sforzi in tutto il continente&#8221;.</p>
<p><strong>Riprendendo quello che ha appena detto sulla necessità dell&#8217;Africa di riappropriarsi del proprio territorio anche in termini della gestione della sicurezza, recentemente abbiamo visto la candidatura dell&#8217;ambasciatore Lamamra &#8211; ex ministro degli Esteri algerino &#8211; al posto di inviato delle Nazioni Unite in Libia. La candidatura è stata respinta. Quanto è importante che il prossimo inviato Onu in Libia provenga da un paese africano?</strong><br />
&#8220;Penso che non sia solo una nostra richiesta, ma anche una richiesta di altri partner membri permanenti del Consiglio di sicurezza. Sfortunatamente, oggi un altro candidato africano non è stato ancora rilasciato per iniziare i lavori in un Paese in cui c&#8217;è davvero bisogno di una voce forte dell&#8217;inviato delle Nazioni Unite per condurre i negoziati, poiché tutti sono d&#8217;accordo che <strong>non può esserci una soluzione militare</strong> al conflitto libico. Quindi non solo per la Libia, ma per tutte le altre missioni in Africa, gli africani chiedono di avere inviati africani&#8221;.</p>
<p><strong>Mentre il Covid-19 fa il suo corso in Africa, la prevenzione dei conflitti e gli sforzi di mediazione sono stati fortemente colpiti. Paradossalmente, questa potrebbe rappresentare un&#8217;opportunità per l&#8217;implementazione dell&#8217;agenda &#8220;Donne, Pace e Sicurezza&#8221; e in particolare per le donne che lavorano per la pace in Africa?<br />
</strong>&#8220;Certo. Fino ad oggi nel nostro continente, abbiamo perso o usato non correttamente il potenziale delle <strong>donne</strong>, che riescono a percepire l&#8217;imminenza dei conflitti dei quali sono fra le prime vittime. Per questo sono nella posizione migliore per trovare una soluzione a tali conflitti. A questo proposito abbiamo lanciato con successo una nuova piattaforma &#8211; <a href="https://www.peaceau.org/uploads/final-concept-note-femwise-sept-15-short-version-clean-4-flyer.pdf" target="_blank" rel="noopener"><strong>Femwise</strong></a> &#8211; che ha ormai due anni e funziona molto bene. Abbiamo già inviato sul campo tre donne in Sudan e in Sud Sudan e nei prossimi giorni nei invieremo altre. Questo è il modo migliore per dare l&#8217;opportunità alle mediatrici giovani di far vedere ciò di cui sono capaci. Penso che se gli daremo fiducia e i mezzi necessari, sono sicuro che saranno in grado di contribuire alla <strong>fine della violenza di genere</strong>, e ci potranno aiutare anche nell&#8217;istruzione e nella protezione dei minori. Questo è l&#8217;investimento necessario che dobbiamo fare tutti insieme. Voglio anche che i nostri partner credano nella nostra piattaforma Femwise e impieghino più donne&#8221;.</p>
<p><strong>Grazie, lo speriamo davvero anche perché, come ben sa, le donne africane, specialmente in Liberia, sono state molto importanti negli sforzi di disarmo.<br />
</strong>&#8220;Sì, ha ragione, nel fiume Mano hanno avuto un ruolo storico&#8221;.</p>
<p>&nbsp;</p>
<p><em>Guarda qui la video intervista esclusiva di Francesca Caruso al Commissario della Commissione Pace e Sicurezza dell&#8217;Unione africana <strong>Smaïl Shergui</strong>:</em></p>
<p>&nbsp;</p>
<div align="center"><iframe src="https://www.youtube.com/embed/BYO3BFLYui8" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>
					</div>
					
					<div class="news-tags">
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/africa/">Africa</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/armi/">armi</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/congo/">congo</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/coronavirus/">coronavirus</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/donne/">donne</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/liberia/">liberia</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/libia/">Libia</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/sahel/">sahel</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/silencing-the-guns/">silencing the guns</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/unione-africana/">Unione africana</a>
										</div>

					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=&#8220;Conflitti in Africa: perché il Covid renderà tutto più difficile&#8221;%20-%20&amp;url=https://www.affarinternazionali.it/2020/07/conflitti-in-africa-perche-il-covid-rendera-tutto-piu-difficile/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2020/07/conflitti-in-africa-perche-il-covid-rendera-tutto-piu-difficile/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2020/07/conflitti-in-africa-perche-il-covid-rendera-tutto-piu-difficile/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>

				</div>

				<div id="sidebar" class="col-sm-4 col-lg-3 hidden-print">
					





<div class="author-info">
	<a class="author-name" href="https://www.affarinternazionali.it/autori/francesca-caruso/"><h3>Francesca Caruso</h3></a>
	<div class="author-social">

		
		
		
	</div>
	<div class="author-text">Francesca Caruso è esperta di Africa e Medio Oriente.</div>
</div>




	<div class="sidebar-widget"><div id="related-news">	<h3 class="sidebar-title">Altri articoli</h3>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2020/05/ecco-come-la-pandemia-accelera-lintegrazione-in-africa/"><h3>"Ecco come la pandemia accelera l'integrazione in Africa"</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2020/05/non-ci-si-salva-da-soli-come-cambia-la-cooperazione-internazionale/"><h3>Non ci si salva da soli: il futuro della cooperazione allo sviluppo</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2020/05/burundi-cambio-della-guardia-nella-fragile-democrazia/"><h3>Burundi: cambio della guardia nella fragile democrazia?</h3></a>	</div></div><!-- close #related-news --></div><div class="sidebar-widget"><a href="/articoli-piu-letti" id="most-readed" class="btn-prog">	  Articoli più letti <i class="fa fa-angle-right" aria-hidden="true"></i></a></div><div class="sidebar-widget"><div id="twitter-feed"><a class="twitter-timeline" href="https://twitter.com/AffInt"
data-height="300">
Tweets di AffInt
</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Box laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2263608222563579"
     data-ad-slot="8705120227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>






				</div>

			</div>
		</div><!-- close .container -->
	</div><!-- close #main -->


</article><!-- #post-## -->

				
		
	



<button type="button" class="btn btn-default go_to_top anim-out anim-to-right hidden-print">
    <i class="fa fa-chevron-up"></i>
</button>
<footer id="footer" class="hidden-print" role="contentinfo">
        <div class="footer-info">
        <div class="container">
            <div class="row">

                <div class="col-sm-3">
                    <a class="footer-brand" href="https://www.affarinternazionali.it/"
                       title="Affarinternazionali" rel="home"></a>
                    <div class="info">ISSN 2280-9228</div>
                    <div class="info">Testata registrata presso il Tribunale di Roma<br> al n. 230/2007 del 12/06/2007
                    </div>
                </div>

                <div class="col-sm-3">
                    <ul id="sections-menu" class="menu">
                        <li><a href="/sezioni">Sezioni</a></li>

                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/usa-2020/">usa 2020</a>
                            </li>
                                            </ul>
                </div>
                <div class="col-sm-2 col-md-2 col-lg-3">
                    <ul id="menu-footer-primary" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77143"><a href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79395"><a href="https://www.affarinternazionali.it/category/news/le-nostre-interviste/">Le nostre interviste</a></li>
</ul>                </div>

                <div class="col-sm-4 col-md-4 col-lg-3">
                    <div class="footer-social">
                        <div>Seguici su</div>
                        <div class="footer-social-links">
                            <a href="//www.facebook.com/affint"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="//twitter.com/Affint"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                            <a href="/feed"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                    </div>

                    <div id="newsletter-follow">
                        <div class="newsletter-wrapper">
                            <a href="/iscrizione-newsletter" class="newsletter-text">
                                <p>Iscriviti alla newsletter</p>
                                <i class="fa fa-angle-right" aria-hidden="true"></i>
                            </a>
                        </div>
                    </div>

                </div>
            </div>
        </div><!-- close .container -->
    </div>
    <div class="footer-center">
        <div class="container">
            <a href="http://www.iai.it" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/realizzato_da_iai.jpg" alt="Realizzato da IAI">
            </a>
            <a href="http://www.compagniadisanpaolo.it/" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/con_il_sostegno_di_international_affairs.jpg"
                     alt="Con il sostegno di">
            </a>
        </div>
    </div>
    <div class="footer-end">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    &copy; 2020 AffarInternazionali
                </div>
                <div class="col-sm-6">
                    <ul id="menu-footer-secondary" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.affarinternazionali.it/contatti/">Contatti</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.affarinternazionali.it/privacy/">Privacy</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.affarinternazionali.it/note-legali/">Note legali</a></li>
</ul>                </div>
                <div class="col-sm-3">
                    <!-- div class="developed-by">Developed by <a target="_blank" href="http://www.gag.it"><strong>GAG</strong></a></div -->
                </div>
            </div>
        </div>
    </div>
</footer><!-- close #footer -->

<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">AffarInternazionali usa i cookie per facilitare la navigazione del sito. Chiudendo il banner o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.affarinternazionali.it/informativa-estesa-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				
			</div>
</body>
</html>
