<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="0oy9nqHspqFbnkqvW25RU4I5glifJpbBrYWwFS_QEMI" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>Riad guarda a Oriente - Affarinternazionali</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.affarinternazionali.it/xmlrpc.php">
			<script type="text/javascript">
		var ajaxurl = 'https://www.affarinternazionali.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;Arabia Saudita si rivolge a Oriente: oltre ad un approccio più interventista a livello regionale, MbS guarda a Est per nuove partnership"/>
<link rel="canonical" href="https://www.affarinternazionali.it/2020/02/riad-guarda-a-oriente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riad guarda a Oriente - Affarinternazionali" />
<meta property="og:description" content="L&#039;Arabia Saudita si rivolge a Oriente: oltre ad un approccio più interventista a livello regionale, MbS guarda a Est per nuove partnership" />
<meta property="og:url" content="https://www.affarinternazionali.it/2020/02/riad-guarda-a-oriente/" />
<meta property="og:site_name" content="Affarinternazionali" />
<meta property="article:tag" content="Arabia Saudita" />
<meta property="article:tag" content="estremo oriente" />
<meta property="article:tag" content="mbs" />
<meta property="article:tag" content="Usa" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-02-13T12:23:28+00:00" />
<meta property="article:modified_time" content="2020-02-13T22:40:22+00:00" />
<meta property="og:updated_time" content="2020-02-13T22:40:22+00:00" />
<meta property="og:image" content="https://www.affarinternazionali.it/wp-content/uploads/2020/02/arabia-saudita-Goretti.jpg" />
<meta property="og:image:secure_url" content="https://www.affarinternazionali.it/wp-content/uploads/2020/02/arabia-saudita-Goretti.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;Arabia Saudita si rivolge a Oriente: oltre ad un approccio più interventista a livello regionale, MbS guarda a Est per nuove partnership" />
<meta name="twitter:title" content="Riad guarda a Oriente - Affarinternazionali" />
<meta name="twitter:image" content="https://www.affarinternazionali.it/wp-content/uploads/2020/02/arabia-saudita-Goretti.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed" href="https://www.affarinternazionali.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed dei commenti" href="https://www.affarinternazionali.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.affarinternazionali.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='iai-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-wp-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/bootstrap-wp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.affarinternazionali.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.affarinternazionali.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"78204","token":"04687e3afa","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-loadmore.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/jquery.scrollfire.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/bootstrap-wp.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.affarinternazionali.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affarinternazionali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.affarinternazionali.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.affarinternazionali.it/?p=78204' />
<link rel="alternate" type="application/json+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2020%2F02%2Friad-guarda-a-oriente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2020%2F02%2Friad-guarda-a-oriente%2F&#038;format=xml" />
    <link rel="apple-touch-icon" sizes="180x180"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16"
          href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-16x16.png">
    <link rel="manifest" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/manifest.json">
    <link rel="mask-icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/safari-pinned-tab.svg" color="#183359">
    <link rel="shortcut icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon.ico">
    <meta name="msapplication-config" content="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/browserconfig.xml">
    <meta name="theme-color" content="#183359">
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-27558517-1', 'auto');
	  ga('send', 'pageview');
	</script>

</head>

<body class="post-template-default single single-post postid-78204 single-format-standard cookies-not-set group-blog">
	

<nav class="site-navigation">


	<div class="menu-search">
		<div class="container-fluid">
			<div class="row">
				<div class="col-sm-12 col-lg-10 col-lg-offset-1">
					<form role="search" method="get" action="https://www.affarinternazionali.it/">
						<input type="text" placeholder="CERCA NEL SITO" value="" name="s" id="s" />
					</form>
				</div>
			</div>
		</div>
	</div><!-- .menu-saerch -->

	<div class="menu-primary">
		<div class="container-fluid">
			<div class="row">
				<div class="site-navigation-inner col-sm-12 col-lg-10 col-lg-offset-1">
					<div class="navbar">
						<div class="navbar-header">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
								<span class="sr-only">Toggle navigation </span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!-- Your site title as branding in the menu -->
							<a class="navbar-brand" href="https://www.affarinternazionali.it/" title="Affarinternazionali" rel="home"></a>
						</div>

						<!-- The WordPress Menu goes here -->
						<div id="navbar-collapse" class="collapse navbar-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Chi siamo" href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50 dropdown"><a title="Articoli" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Articoli <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a title="Tutte le sezioni" href="https://www.affarinternazionali.it/sezioni/">Tutte le sezioni</a></li>
	<li id="menu-item-63803" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63803"><a title="Africa, Mediterraneo &amp; Medioriente" href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &#038; Medioriente</a></li>
	<li id="menu-item-63806" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63806"><a title="Americhe &amp; relazioni transatlantiche" href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &#038; relazioni transatlantiche</a></li>
	<li id="menu-item-63808" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63808"><a title="Asia &amp; Pacifico" href="https://www.affarinternazionali.it/sezioni/asia/">Asia &#038; Pacifico</a></li>
	<li id="menu-item-63809" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63809"><a title="Diritto internazionale" href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
	<li id="menu-item-63807" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63807"><a title="Economia, sviluppo &amp; energia" href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &#038; energia</a></li>
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63802"><a title="Europa &amp; vicinato" href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Europa &#038; vicinato</a></li>
	<li id="menu-item-63810" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63810"><a title="Immigrazione" href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-63804" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63804"><a title="Politica estera italiana" href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
	<li id="menu-item-63805" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63805"><a title="Sicurezza &amp; Difesa" href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &#038; Difesa</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Autori" href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77141"><a title="Avvenne Domani" href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a title="Speciali" href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-77142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77142"><a title="Think tank internazionali" href="https://www.affarinternazionali.it/category/news/think-tank/">Think tank internazionali</a></li>
</ul></div>
						<a class="search-toggle" href="#" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a>

					</div><!-- .navbar -->
				</div>
			</div>
		</div><!-- .container -->
	</div><!-- .menu-primary -->


	<div class="submenu sezioni">
		<div class="container">
			<div class="row">
				<ul>
					<li><a href="/sezioni">Tutte le sezioni</a></li>

					
						<li><a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a></li>
									</ul>
			</div>
		</div>
	</div><!-- .submenu -->

</nav><!-- .site-navigation -->



	

	
		<div class="visible-print-block">
    <div class="logo-print"><img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/logos_ai_print.jpg" alt="IAI"></div>
</div>

<article id="post-78204" class="post-78204 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-arabia-saudita tag-estremo-oriente tag-mbs tag-usa iai_section-africa-mediterraneo-medioriente">

	


	<div id="main-image" class="container">
    <div class="main-image-content">
    	<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-6 full-page-print">



						<div class="news-subtitle">Il nuovo volto della politica estera saudita</div>
						
		    		<h3>Riad guarda a Oriente</h3>
						<div class="news-author">
							13 Feb 2020							<span class="hidden-print"> - <a href="https://www.affarinternazionali.it/autori/leo-goretti/">Leo Goretti</a></span>
							<span class="visible-print-inline"> - Leo Goretti</span>
		    		</div>
		      </div>
		    </div>
	    </div><!-- close .container -->
		</div><!-- close .main-image-content -->
		<div class="main-image-bg hidden-print" style="background-image:url(https://www.affarinternazionali.it/wp-content/uploads/2020/02/arabia-saudita-Goretti.jpg)"></div>
	</div><!-- close #main-image -->


	<div id="main">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-lg-9 full-page-print">


	
					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=Riad guarda a Oriente%20-%20&amp;url=https://www.affarinternazionali.it/2020/02/riad-guarda-a-oriente/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2020/02/riad-guarda-a-oriente/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2020/02/riad-guarda-a-oriente/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>
					<div class="news-main-text">
						<p>Un approccio più assertivo e interventista a livello regionale, e un allargamento – soprattutto a Est – del ventaglio di partnership da coltivare sullo scacchiere globale: questo è il quadro dell’attuale politica estera dell’<strong>Arabia Saudita</strong> che emerge da una serie di recenti studi pubblicati su <em><a href="https://www.iai.it/it/pubblicazioni/playing-diversity-card-saudi-arabias-foreign-policy-under-salmans">The International Spectator.</a></em></p>
<p><b>Vicini ingombranti<br />
</b>Alla radice dei nuovi orientamenti c’è il progressivo disimpegno statunitense dall’area mediorientale avviato dall’amministrazione <strong>Obama.</strong> L’accresciuta influenza iraniana in <a href="https://www.affarinternazionali.it/2020/01/iraq-e-libia-nel-caos/" target="_blank" rel="noopener"><strong>Iraq</strong></a> e la possibilità di una distensione tra <a href="https://www.affarinternazionali.it/2020/01/liran-non-cambia-la-rotta/" target="_blank" rel="noopener"><strong>Teheran</strong></a> e le potenze occidentali connessa al negoziato sul nucleare hanno aumentato la percezione di insicurezza saudita, spingendo <strong>Riad</strong> ad adottare in prima persona un atteggiamento più muscolare. Nel contempo, l’esplosione della Primavera araba nel 2011, e quindi della guerra civile siriana, hanno alterato gli equilibri pre-esistenti nella regione. Il nuovo protagonismo di Paesi come <a href="https://www.affarinternazionali.it/2019/12/turchia-libia-patto-russia/" target="_blank" rel="noopener"><strong>Turchia</strong></a> e <strong>Qatar</strong> è stato visto da Riad come una minaccia per le proprie ambizioni egemoniche nel campo sunnita.</p>
<p>È in questo quadro, mettono in evidenza <a href="https://www.tandfonline.com/doi/full/10.1080/03932729.2019.1706389" target="_blank" rel="noopener">Federico Donelli e Giuseppe Dentice</a>, che si spiega il rinnovato attivismo saudita non solo nello <strong><a href="https://www.affarinternazionali.it/2019/11/yemen-accordo-riad-abu-dhabi/">Yemen</a></strong> (con la sostanzialmente fallimentare <em>Operation Decisive Storm</em> del 2015) e nei confronti di <strong>Doha</strong> (verso cui è stato avviato l’embargo nel 2017), ma anche nel vicino <strong>Corno d’Africa</strong>. Qui il governo di Riad – in parallelo, non senza contrasti interni, con quello degli <strong>Emirati Arabi Uniti</strong> – ha fatto leva sulla sua influenza economica, culturale e in misura crescente anche militare per spingere paesi come Sudan, Sudan del Sud, Eritrea, Etiopia, Gibuti e Somalia ad allinearsi alle proprie posizioni. Le proteste e il colpo di stato militare che hanno portato al rovesciamento del presidente sudanese <a href="https://www.affarinternazionali.it/2019/05/sudan-prospettive-transizione/"><strong>Omar al-Bashir</strong></a> nell’aprile del 2019 vanno letti anche alla luce delle crescenti interferenze saudite ed emiratine nell’area.</p>
<p><strong>Vecchi alleati e nuove partnership<br />
</strong>Su un piano sovraregionale, Riad ha iniziato ad allargare i propri orizzonti al di là della storica alleanza con Washington. Particolarmente importanti sono, in questo senso, i progetti di investimento sviluppati con la <strong>Cina,</strong> anche nel contesto della <em>Belt and Road Initiative</em>, e gli accordi preliminari sottoscritti con la <strong>Russia</strong> per l’acquisto dei sistemi di difesa antiaerea <em>S-400</em>. La tendenza saudita a “<em>guardare a Oriente</em>” si è accentuata soprattutto nel corso delle due amministrazioni Obama ma, sottolinea <a href="https://www.tandfonline.com/doi/full/10.1080/03932729.2019.1643550">Shirzad Azad</a>, ha radici più profonde. Acquisti clandestini di missili cinesi da parte saudita, ad esempio, risalgono già alla metà degli anni ’80.</p>
<p>Per quel che riguarda la principale industria del paese, il petrolio, le esportazioni saudite sono ormai da diversi anni rivolte soprattutto verso l’<strong>Estremo oriente</strong>, mentre imprese asiatiche – e in particolari cinesi – sono direttamente coinvolte nei grandi progetti infrastrutturali portati avanti da Riad, garantendo un apporto non solo di forza lavoro, ma anche di tecnologia e <em>know-how</em>.</p>
<p><strong>Un piano nucleare saudita<br />
</strong>Un ambito particolarmente delicato di collaborazione è quello che riguarda lo sviluppo di un’<strong>industria nucleare</strong> per uso civile da parte saudita: in questo caso il partner privilegiato restano gli <strong>Stati Uniti</strong>, ma la possibilità di un’interlocuzione su più tavoli può rappresentare un’importante strumento di pressione per Riad – a testimonianza del fatto che la strategia del “<strong>guardare a Oriente</strong>” non mira certo a rompere l’alleanza pluridecennale con Washington, ma piuttosto a diversificare le opzioni disponibili per il governo saudita, come scrive <a href="https://www.tandfonline.com/doi/full/10.1080/03932729.2019.1678862">Thomas Demmelhuber</a>.</p>
<p>Ad accentuare questa tendenza ci sono state negli ultimi anni anche le ripercussioni sul piano internazionale dell’omicidio di <a href="https://www.affarinternazionali.it/2018/11/arabia-saudita-khashoggi-mbs/"><strong>Jamal Ahmad Khashoggi</strong></a> (cui significativamente ben poca attenzione è stata prestata dai governi russo e cinese); e, più in generale, la necessità per la nuova leadership che fa riferimento al principe ereditario <strong>Mohammad bin Salman</strong> di garantirsi quelle risorse economiche e simboliche che sono fondamentali per la sopravvivenza del regime sul lungo periodo.</p>
					</div>
					
					<div class="news-tags">
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/arabia-saudita/">Arabia Saudita</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/estremo-oriente/">estremo oriente</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/mbs/">mbs</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/usa/">Usa</a>
										</div>

					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=Riad guarda a Oriente%20-%20&amp;url=https://www.affarinternazionali.it/2020/02/riad-guarda-a-oriente/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2020/02/riad-guarda-a-oriente/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2020/02/riad-guarda-a-oriente/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>

				</div>

				<div id="sidebar" class="col-sm-4 col-lg-3 hidden-print">
					





<div class="author-info">
	<a class="author-name" href="https://www.affarinternazionali.it/autori/leo-goretti/"><h3>Leo Goretti</h3></a>
	<div class="author-social">

		
		
		
	</div>
	<div class="author-text">Leo Goretti è co-editor di The International Spectator.</div>
</div>




	<div class="sidebar-widget"><div id="related-news">	<h3 class="sidebar-title">Altri articoli</h3>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2019/11/yemen-tragedia-umanitaria/"><h3>Yemen: tragedia umanitaria, si muore di fame, anche se il cibo c’è</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2019/11/yemen-accordo-riad-abu-dhabi/"><h3>Yemen: accordo, Riad dà le carte, Abu Dhabi fa la strategia</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2019/10/yemen-huthi-riad-teheran/"><h3>Yemen: Huthi, Riad vuole aprire al dialogo con Teheran</h3></a>	</div></div><!-- close #related-news --></div><div class="sidebar-widget"><a href="/articoli-piu-letti" id="most-readed" class="btn-prog">	  Articoli più letti <i class="fa fa-angle-right" aria-hidden="true"></i></a></div><div class="sidebar-widget"><div id="twitter-feed"><a class="twitter-timeline" href="https://twitter.com/AffInt"
data-height="300">
Tweets di AffInt
</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Box laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2263608222563579"
     data-ad-slot="8705120227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>






				</div>

			</div>
		</div><!-- close .container -->
	</div><!-- close #main -->


</article><!-- #post-## -->

				
		
	



<button type="button" class="btn btn-default go_to_top anim-out anim-to-right hidden-print">
    <i class="fa fa-chevron-up"></i>
</button>
<footer id="footer" class="hidden-print" role="contentinfo">
        <div class="footer-info">
        <div class="container">
            <div class="row">

                <div class="col-sm-3">
                    <a class="footer-brand" href="https://www.affarinternazionali.it/"
                       title="Affarinternazionali" rel="home"></a>
                    <div class="info">ISSN 2280-9228</div>
                    <div class="info">Testata registrata presso il Tribunale di Roma<br> al n. 230/2007 del 12/06/2007
                    </div>
                </div>

                <div class="col-sm-3">
                    <ul id="sections-menu" class="menu">
                        <li><a href="/sezioni">Sezioni</a></li>

                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a>
                            </li>
                        
                            <li>
                                <a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a>
                            </li>
                                            </ul>
                </div>
                <div class="col-sm-2 col-md-2 col-lg-3">
                    <ul id="menu-footer-primary" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-77143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77143"><a href="https://www.affarinternazionali.it/category/news/avvenne-domani/">Avvenne Domani</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-77144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77144"><a href="https://www.affarinternazionali.it/category/news/think-tank/">Think tank internazionali</a></li>
</ul>                </div>

                <div class="col-sm-4 col-md-4 col-lg-3">
                    <div class="footer-social">
                        <div>Seguici su</div>
                        <div class="footer-social-links">
                            <a href="//www.facebook.com/affint"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                            <a href="//twitter.com/Affint"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                            <a href="/feed"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        </div>
                    </div>

                    <form class="footer-newsletter" name="footer-newsletter"
                          action="https://www.affarinternazionali.it/registrazione-newsletter/"
                          method="post" accept-charset="UTF-8">
                        <div class="newsletter-wrapper">
                            <i class="fa fa-envelope-o" aria-hidden="true"></i>
                            <input class="newsletter-text" type="text" name="email-newsletter" value=""
                                   placeholder="Iscriviti alla newsletter"
                                   id="FormValue_EmailAddress">
                            <input type="hidden" id="form" name="form" value="e815fcce43" /><input type="hidden" name="_wp_http_referer" value="/2020/02/riad-guarda-a-oriente/" />                            <button type="submit" id="FormButton_Subscribe"><i class="fa fa-angle-right"
                                                                               aria-hidden="true"></i></button>
                        </div>
                    </form>

                </div>
            </div>
        </div><!-- close .container -->
    </div>
    <div class="footer-center">
        <div class="container">
            <a href="http://www.iai.it" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/realizzato_da_iai.jpg" alt="Realizzato da IAI">
            </a>
            <a href="http://www.compagniadisanpaolo.it/" target="_blank">
                <img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/con_il_sostegno_di_international_affairs.jpg"
                     alt="Con il sostegno di">
            </a>
        </div>
    </div>
    <div class="footer-end">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    &copy; 2020 AffarInternazionali
                </div>
                <div class="col-sm-6">
                    <ul id="menu-footer-secondary" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.affarinternazionali.it/contatti/">Contatti</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.affarinternazionali.it/privacy/">Privacy</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.affarinternazionali.it/note-legali/">Note legali</a></li>
</ul>                </div>
                <div class="col-sm-3">
                    <!-- div class="developed-by">Developed by <a target="_blank" href="http://www.gag.it"><strong>GAG</strong></a></div -->
                </div>
            </div>
        </div>
    </div>
</footer><!-- close #footer -->

<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">AffarInternazionali usa i cookie per facilitare la navigazione del sito. Chiudendo il banner o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.affarinternazionali.it/informativa-estesa-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				
			</div>
</body>
</html>
