<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta name="google-site-verification" content="0oy9nqHspqFbnkqvW25RU4I5glifJpbBrYWwFS_QEMI" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>Nordea: crescita, nel Nord avanza la paura di un rallentamento</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.affarinternazionali.it/xmlrpc.php">
			<script type="text/javascript">
		var ajaxurl = 'https://www.affarinternazionali.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="... Helge J. Pedersen, capo economista del Gruppo Nordea, vede &quot;un rischio maggiore di crescita al ribasso piuttosto che al rialzo nei prossimi anni&quot;..."/>
<link rel="canonical" href="https://www.affarinternazionali.it/2019/11/nordea-crescita-nord-paura/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nordea: crescita, nel Nord avanza la paura di un rallentamento" />
<meta property="og:description" content="... Helge J. Pedersen, capo economista del Gruppo Nordea, vede &quot;un rischio maggiore di crescita al ribasso piuttosto che al rialzo nei prossimi anni&quot;..." />
<meta property="og:url" content="https://www.affarinternazionali.it/2019/11/nordea-crescita-nord-paura/" />
<meta property="og:site_name" content="Affarinternazionali" />
<meta property="article:tag" content="danimarca" />
<meta property="article:tag" content="Economia" />
<meta property="article:tag" content="Finlandia" />
<meta property="article:tag" content="nordea" />
<meta property="article:tag" content="Norvegia" />
<meta property="article:tag" content="Svezia" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-11-15T05:50:27+00:00" />
<meta property="article:modified_time" content="2019-11-15T08:50:46+00:00" />
<meta property="og:updated_time" content="2019-11-15T08:50:46+00:00" />
<meta property="og:image" content="https://www.affarinternazionali.it/wp-content/uploads/2019/11/191115Nordea-economia.jpg" />
<meta property="og:image:secure_url" content="https://www.affarinternazionali.it/wp-content/uploads/2019/11/191115Nordea-economia.jpg" />
<meta property="og:image:width" content="1184" />
<meta property="og:image:height" content="507" />
<meta property="og:image:alt" content="Nordea - economia" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="... Helge J. Pedersen, capo economista del Gruppo Nordea, vede &quot;un rischio maggiore di crescita al ribasso piuttosto che al rialzo nei prossimi anni&quot;..." />
<meta name="twitter:title" content="Nordea: crescita, nel Nord avanza la paura di un rallentamento" />
<meta name="twitter:image" content="https://www.affarinternazionali.it/wp-content/uploads/2019/11/191115Nordea-economia.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed" href="https://www.affarinternazionali.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Affarinternazionali &raquo; Feed dei commenti" href="https://www.affarinternazionali.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.affarinternazionali.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='iai-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C300i%2C400%2C400i%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-wp-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/bootstrap-wp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-font-awesome-css'  href='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='http://www.affarinternazionali.it/wp-content/themes/iai-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.affarinternazionali.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.affarinternazionali.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"76508","token":"1fc1eebdc3","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/iai-loadmore.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/iai-theme/js/jquery.scrollfire.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/resources/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/bootstrap-wp.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.affarinternazionali.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.affarinternazionali.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.affarinternazionali.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.affarinternazionali.it/?p=76508' />
<link rel="alternate" type="application/json+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2019%2F11%2Fnordea-crescita-nord-paura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.affarinternazionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.affarinternazionali.it%2F2019%2F11%2Fnordea-crescita-nord-paura%2F&#038;format=xml" />
        <link rel="apple-touch-icon" sizes="180x180" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon-16x16.png">
        <link rel="manifest" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/manifest.json">
        <link rel="mask-icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/safari-pinned-tab.svg" color="#183359">
        <link rel="shortcut icon" href="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/favicon.ico">
        <meta name="msapplication-config" content="http://www.affarinternazionali.it/wp-content/themes/iai-theme/favicon/browserconfig.xml">
        <meta name="theme-color" content="#183359">
    	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-27558517-1', 'auto');
	  ga('send', 'pageview');
	</script>

</head>

<body class="post-template-default single single-post postid-76508 single-format-standard cookies-not-set group-blog">
	

<nav class="site-navigation">


	<div class="menu-search">
		<div class="container-fluid">
			<div class="row">
				<div class="col-sm-12 col-lg-10 col-lg-offset-1">
					<form role="search" method="get" action="https://www.affarinternazionali.it/">
						<input type="text" placeholder="CERCA NEL SITO" value="" name="s" id="s" />
					</form>
				</div>
			</div>
		</div>
	</div><!-- .menu-saerch -->

	<div class="menu-primary">
		<div class="container-fluid">
			<div class="row">
				<div class="site-navigation-inner col-sm-12 col-lg-10 col-lg-offset-1">
					<div class="navbar">
						<div class="navbar-header">
							<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
								<span class="sr-only">Toggle navigation </span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>

							<!-- Your site title as branding in the menu -->
							<a class="navbar-brand" href="https://www.affarinternazionali.it/" title="Affarinternazionali" rel="home"></a>
						</div>

						<!-- The WordPress Menu goes here -->
						<div id="navbar-collapse" class="collapse navbar-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a title="Chi siamo" href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50 dropdown"><a title="Sezioni" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Sezioni <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a title="Tutte le sezioni" href="https://www.affarinternazionali.it/sezioni/">Tutte le sezioni</a></li>
	<li id="menu-item-63803" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63803"><a title="Africa, Mediterraneo &amp; Medioriente" href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &#038; Medioriente</a></li>
	<li id="menu-item-63806" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63806"><a title="Americhe &amp; relazioni transatlantiche" href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
	<li id="menu-item-63808" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63808"><a title="Asia &amp; Pacifico" href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
	<li id="menu-item-63809" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63809"><a title="Diritto internazionale" href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
	<li id="menu-item-63807" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63807"><a title="Economia, sviluppo &amp; energia" href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &#038; energia</a></li>
	<li id="menu-item-63802" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63802"><a title="Europa &amp; vicinato" href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Europa &#038; vicinato</a></li>
	<li id="menu-item-63810" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63810"><a title="Immigrazione" href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-63804" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63804"><a title="Politica estera italiana" href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
	<li id="menu-item-63805" class="menu-item menu-item-type-taxonomy menu-item-object-iai_section menu-item-63805"><a title="Sicurezza &amp; Difesa" href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a title="Autori" href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a title="Segnalazioni ed Eventi" href="https://www.affarinternazionali.it/segnalazioni-ed-eventi/">Segnalazioni ed Eventi</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a title="Speciali" href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-66674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66674"><a title="Blog" href="https://www.affarinternazionali.it/blog/">Blog</a></li>
</ul></div>
						<a class="search-toggle" href="#" title="Cerca nel sito"><i class="fa fa-search" aria-hidden="true"></i></a>

					</div><!-- .navbar -->
				</div>
			</div>
		</div><!-- .container -->
	</div><!-- .menu-primary -->


	<div class="submenu sezioni">
		<div class="container">
			<div class="row">
				<ul>
					<li><a href="/sezioni">Tutte le sezioni</a></li>

					
						<li><a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
					
						<li><a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a></li>
									</ul>
			</div>
		</div>
	</div><!-- .submenu -->

</nav><!-- .site-navigation -->



	

	
		<div class="visible-print-block">
    <div class="logo-print"><img src="http://www.affarinternazionali.it/wp-content/themes/iai-theme/img/logos_ai_print.jpg" alt="IAI"></div>
</div>	

<article id="post-76508" class="post-76508 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-danimarca tag-economia tag-finlandia tag-nordea tag-norvegia tag-svezia iai_section-economia-sviluppo-energia iai_section-ue-vicinato">

		
	
	
	<div id="main-image">
    <div class="main-image-content">
    	<div class="container">
				<div class="row">
					<div class="col-sm-8 col-md-6 full-page-print">
						


						<div class="news-subtitle">Previsioni economiche 2020</div>									
						
		    		<h3>Nordea: crescita, nel Nord avanza la paura di un rallentamento</h3>		
						<div class="news-author">
							15 Nov 2019							<span class="hidden-print"> - <a href="https://www.affarinternazionali.it/autori/gianfranco-nitti/">Gianfranco Nitti</a></span>
							<span class="visible-print-inline"> - Gianfranco Nitti</span>
		    		</div>
		      </div>
		    </div>
	    </div><!-- close .container -->	
		</div><!-- close .main-image-content -->
		<div class="main-image-bg hidden-print" style="background-image:url(https://www.affarinternazionali.it/wp-content/uploads/2019/11/191115Nordea-economia-1024x438.jpg)"></div>
	</div><!-- close #main-image -->	


	<div id="main">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-lg-9 full-page-print">


						

					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=Nordea: crescita, nel Nord avanza la paura di un rallentamento%20-%20&amp;url=https://www.affarinternazionali.it/2019/11/nordea-crescita-nord-paura/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2019/11/nordea-crescita-nord-paura/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2019/11/nordea-crescita-nord-paura/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>
					<div class="news-main-text">
						<p class="p1"><i>&#8220;Esiste il rischio reale che le relazioni tra Stati Uniti e Cina, che fondamentalmente sono una lotta per il dominio globale, possano peggiorare ulteriormente&#8221;, </i>afferma Helge J. Pedersen, capo economista del Gruppo <b>Nordea</b>, il <a href="https://www.nordea.com/en/" target="_blank" rel="noopener">principale gruppo bancario nordico</a>, con base ad Helsinki.<i> &#8220;Questo è uno dei motivi per cui vediamo un rischio maggiore di crescita al ribasso piuttosto che al rialzo nei prossimi anni</i>.&#8221;</p>
<p class="p3"><span class="s1">Paura è una parola potente da usare in qualsiasi contesto, ma, osservando il comportamento dei mercati finanziari e dei banchieri centrali, appare appropriata. Un anno fa, la Nordea si chiedeva<span class="Apple-converted-space">  </span>se la guerra commerciale tra Stati Uniti e Cina potesse avvicinarsi alla fine. Ipotizzava anche un accordo sulla Brexit. E che la Germania avrebbe potuto sostenere una <a href="https://www.affarinternazionali.it/2018/09/nordea-bene-paesi-nordici/" target="_blank" rel="noopener">spinta salariale</a> di tipo nordico. Ma un anno è passato<span class="Apple-converted-space">  </span>veloce e la guerra commerciale è saldamente radicata, il Regno Unito sta muovendosi a spirale verso un&#8217;uscita senza accordi e la Germania sta flirtando con la recessione. Non c&#8217;è da stupirsi quindi che i i Paesi nordici si preoccupino, in diversa misura.</span></p>
<p>Questo, Paese per Paese, il quadro tracciato nel <a href="https://docs.nordeamarkets.com/nordea-economic-outlook/economic-outlook-2019/EO-en-03-2019/?utm_source=press&amp;utm_medium=ncom&amp;utm_campaign=EO201903#/" target="_blank" rel="noopener">rapporto</a> della Nordea.</p>
<p><strong>Svezia: un quadro contrastato<br />
</strong><span class="s1">In <b>Svezia</b>, il Pil è previsto in crescita dell&#8217;1,4% nel 2019, prima di scendere all&#8217;1,0% nel 2020. Il che avverrà in parte nella scia di un calo delle esportazioni, che mostrano tutti i segnali di una stagnazione nella seconda metà dell&#8217;anno, dopo aver in qualche modo contribuito inaspettatamente a sostenere l’ economia negli ultimi 12 mesi.</span></p>
<p><span class="s1">In questa fase non è possibile escludere tassi di crescita negativi, ma i consumi delle famiglie dovrebbero aumentare l&#8217;anno prossimo e anche le esportazioni dovrebbero migliorare gradualmente. Tuttavia, si aspetta che la corona svedese rimanga debole fino alla fine del 2021.</span></p>
<p class="p3"><span class="s1"><strong>Finlandia: rallentamento della dinamica</strong><br />
Anche la <b>Finlandia</b> sta affrontando un grave rallentamento della dinamica che Nordea ritiene<span class="Apple-converted-space"> </span>possa ridurre la crescita del Pil dall&#8217;1,2% nel 2019 a uno 0,5% anemico nel 2021. La forte dipendenza della Finlandia dal commercio con la zona euro in difficoltà provocherà indubbiamente increspature negative nell&#8217;economia; e la scivolata del partner commerciale numero uno, la Germania, </span><span class="s1">in territorio negativo non farà che aggravare le difficoltà del settore delle esportazioni.</span></p>
<p class="p3"><span class="s1">Una ripresa è improbabile nel periodo di previsione e quale crescita possa esserci dipenderà in gran parte dai consumi delle famiglie.</span></p>
<p class="p3"><span class="s1"><strong>Danimarca: un&#8217;economia ben posizionata</strong><br />
La <b>Danimarca</b> non è affatto immune ai capricci dell&#8217;economia globale e il rallentamento della crescita dell&#8217;occupazione e della fiducia delle imprese sono prove evidenti di tale influenza. Ma l&#8217;economia sembra ben posizionata per resistere a qualsiasi rallentamento.</span></p>
<p class="p3"><span class="s1">Con un eccesso di risparmio prevalente tra le famiglie e le imprese e un portafoglio diversificato di esportazioni, la crescita del Pil si ridurrà leggermente dall&#8217;1,8% nel 2019 all&#8217;1,5% nel 2020. Tale indebolimento probabilmente verrà da una leggera flessione delle esportazioni e da una riduzione dell&#8217;attività di investimento .</span></p>
<p class="p3"><span class="s1"><strong>Norvegia: la voce fuori dal coro</strong><br />
Se c&#8217;è una voce fuori dal coro tra<span class="Apple-converted-space">  </span>i<span class="Apple-converted-space">  P</span>aesi Nordici, questa non può che essere la <b>Norvegia</b>. </span><span class="s1">Un forte aumento degli investimenti petroliferi e solidi guadagni nei settori di esportazione orientati alle materie prime, coniugati con la struttura del settore delle imprese norvegesi, dovrebbero garantire prospettive positive per il settore manifatturiero.</span></p>
<p class="p3"><span class="s1">La crescita dei salari reali è prevista per il 3,4% nel 2019. Forse l&#8217;unico neo all&#8217;orizzonte è nel settore del lavoro perché l&#8217;offerta potrebbe non essere al passo con la domanda. E l&#8217;immigrazione è al minimo dal 2006.</span></p>
					</div>
					
					<div class="news-tags">
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/danimarca/">danimarca</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/economia/">Economia</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/finlandia/">Finlandia</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/nordea/">nordea</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/norvegia/">Norvegia</a>
											<a class="news-tag" href="https://www.affarinternazionali.it/tag/svezia/">Svezia</a>
										</div>

					<div class="news-share hidden-print">
						<ul>	<li class="twitter_share">
		<a onclick="popUp=window.open('//twitter.com/intent/tweet?text=Nordea: crescita, nel Nord avanza la paura di un rallentamento%20-%20&amp;url=https://www.affarinternazionali.it/2019/11/nordea-crescita-nord-paura/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#">
			<i class="fa fa-twitter"></i>
		</a>
	</li>
	<li class="facebook_share">
		<a onclick="popUp=window.open('//www.facebook.com/share.php?u=https://www.affarinternazionali.it/2019/11/nordea-crescita-nord-paura/', 'sharer', 'toolbar=0,status=0,width=620,height=280');popUp.focus();return false;" href="#">
			<i class="fa fa-facebook"></i>
		</a>
	</li>
	<li class="whatsapp_share">
		<a href="#">
			<i class="fa fa-whatsapp"></i>
		</a>
	</li>
	<li class="print_share">
		<a href="#">
			<i class="fa fa-print"></i>
		</a>
	</li>
	<li class="mail_share">
		<a href="mailto:?subject=Da AffarInternazionali&amp;body=Ho appena letto questa notizia: https://www.affarinternazionali.it/2019/11/nordea-crescita-nord-paura/">
			<i class="fa fa-envelope"></i>
		</a>
	</li>
</ul>
					</div>

				</div>

				<div id="sidebar" class="col-sm-4 col-lg-3 hidden-print">
					





<div class="author-info">
	<a class="author-name" href="https://www.affarinternazionali.it/autori/gianfranco-nitti/"><h3>Gianfranco Nitti</h3></a>
	<div class="author-social">

		
		
		
	</div>
	<div class="author-text">Gianfranco Nitti è giornalista, corrispondente di mass media finlandesi dall’Italia</div>
</div>




	<div class="sidebar-widget"><div id="related-news">	<h3 class="sidebar-title">Altri articoli</h3>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2018/09/nordea-bene-paesi-nordici/"><h3>Nordea: bene i Paesi Nordici, in attesa impatto salari tedesco</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2019/10/italia-ue-previsioni-economiche/"><h3>Italia/Ue: governi e previsioni economiche errate</h3></a>	</div>	<div class="news-item">		<a class="news-title" href="https://www.affarinternazionali.it/2019/10/libano-protesta-giovani-sfidano-governo/"><h3>Libano: la protesta dei giovani che sfidano il governo</h3></a>	</div></div><!-- close #related-news --></div><div class="sidebar-widget"><a href="/articoli-piu-letti" id="most-readed" class="btn-prog">	  Articoli più letti <i class="fa fa-angle-right" aria-hidden="true"></i></a></div><div class="sidebar-widget"><div id="twitter-feed"><a class="twitter-timeline" href="https://twitter.com/AffInt"
data-height="300">
Tweets di AffInt
</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="sidebar-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Box laterale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2263608222563579"
     data-ad-slot="8705120227"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="sidebar-widget"><a id="created-by" class="image-url-widget" target="_blank" href="http://www.iai.it" rel="nofollow" title="IAI">	<span>Realizzato da </span><img id="created-by-image" src="https://www.affarinternazionali.it/wp-content/uploads/2017/11/logo_intero.png" alt="IAI" /></a></div><div class="sidebar-widget"><a id="supported-by" class="image-url-widget" target="_blank" href="http://www.compagniadisanpaolo.it/" rel="nofollow" title="Compagnia di San Paolo">	<span>Con il sostegno di </span><img id="supported-by-image" src="https://www.affarinternazionali.it/wp-content/uploads/2017/11/logo_compagnia-san-paolo.jpg" alt="Compagnia di San Paolo" /></a></div>






				</div>

			</div>
		</div><!-- close .container -->
	</div><!-- close #main -->


</article><!-- #post-## -->

				
		
	



<button type="button" class="btn btn-default go_to_top anim-out anim-to-right hidden-print">
    <i class="fa fa-chevron-up"></i>
</button>
<footer id="footer" class="hidden-print" role="contentinfo">
	<div class="footer-info">
		<div class="container">
			<div class="row">

				<div class="col-sm-3">
					<a class="footer-brand" href="https://www.affarinternazionali.it/" title="Affarinternazionali" rel="home"></a>
					<div class="info">ISSN 2280-9228</div>
					<div class="info">Testata registrata presso il Tribunale di Roma<br> al n. 230/2007 del 12/06/2007</div>
				</div>

				<div class="col-sm-3">
					<ul id="sections-menu" class="menu">
						<li><a href="/sezioni">Sezioni</a></li>

						
							<li><a href="https://www.affarinternazionali.it/sezioni/africa-mediterraneo-medioriente/">Africa, Mediterraneo &amp; Medioriente</a></li>
						
							<li><a href="https://www.affarinternazionali.it/sezioni/americhe-relazioni-transatlantiche/">Americhe &amp; relazioni transatlantiche</a></li>
						
							<li><a href="https://www.affarinternazionali.it/sezioni/asia/">Asia &amp; Pacifico</a></li>
						
							<li><a href="https://www.affarinternazionali.it/sezioni/diritto-internazionale/">Diritto internazionale</a></li>
						
							<li><a href="https://www.affarinternazionali.it/sezioni/economia-sviluppo-energia/">Economia, sviluppo &amp; energia</a></li>
						
							<li><a href="https://www.affarinternazionali.it/sezioni/immigrazione/">Immigrazione</a></li>
						
							<li><a href="https://www.affarinternazionali.it/sezioni/politica-estera-italiana/">Politica estera italiana</a></li>
						
							<li><a href="https://www.affarinternazionali.it/sezioni/sicurezza-e-difesa/">Sicurezza &amp; Difesa</a></li>
						
							<li><a href="https://www.affarinternazionali.it/sezioni/ue-vicinato/">Unione europea &amp; Vicinato</a></li>
											</ul>
				</div>
				<div class="col-sm-2 col-md-2 col-lg-3">
					<ul id="menu-footer-primary" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.affarinternazionali.it/autori/">Autori</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://www.affarinternazionali.it/segnalazioni-ed-eventi/">Segnalazioni ed Eventi</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.affarinternazionali.it/speciali/">Speciali</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://www.affarinternazionali.it/video/">Video</a></li>
<li id="menu-item-66672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66672"><a href="https://www.affarinternazionali.it/blog/">Blog</a></li>
</ul>				</div>

				<div class="col-sm-4 col-md-4 col-lg-3">
					<div class="footer-social">
						<div>Seguici su</div>
						<div class="footer-social-links">
							<a href="//www.facebook.com/affint"><i class="fa fa-facebook" aria-hidden="true"></i></a>
							<a href="//twitter.com/Affint"><i class="fa fa-twitter" aria-hidden="true"></i></a>
							<a href="/feed"><i class="fa fa-rss" aria-hidden="true"></i></a>
						</div>
					</div>

                    <form class="footer-newsletter" name="footer-newsletter" action="https://www.affarinternazionali.it/registrazione-newsletter/" method="post" accept-charset="UTF-8">
			    	<div class="newsletter-wrapper">
				    	<i class="fa fa-envelope-o" aria-hidden="true"></i>
                        <input class="newsletter-text" type="text" name="email-newsletter" value="" placeholder="Iscriviti alla newsletter" id="FormValue_EmailAddress">
                        <input type="hidden" id="form" name="form" value="911b65fe74" /><input type="hidden" name="_wp_http_referer" value="/2019/11/nordea-crescita-nord-paura/" /> 
                        <button type="submit" id="FormButton_Subscribe"><i class="fa fa-angle-right" aria-hidden="true"></i></button>
					  </div>
			    </form>

				</div>
			</div>
		</div><!-- close .container -->
	</div>
	<div class="footer-end">
		<div class="container">
			<div class="row">
				<div class="col-sm-3">
					&copy; 2019 AffarInternazionali
				</div>
				<div class="col-sm-6">
					<ul id="menu-footer-secondary" class="menu"><li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://www.affarinternazionali.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.affarinternazionali.it/contatti/">Contatti</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.affarinternazionali.it/privacy/">Privacy</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.affarinternazionali.it/note-legali/">Note legali</a></li>
</ul>				</div>
				<div class="col-sm-3">
					<!-- div class="developed-by">Developed by <a target="_blank" href="http://www.gag.it"><strong>GAG</strong></a></div -->
				</div>
			</div>
		</div>
	</div>
</footer><!-- close #footer -->

<script type='text/javascript' src='http://www.affarinternazionali.it/wp-content/themes/_tk/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.affarinternazionali.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">AffarInternazionali usa i cookie per facilitare la navigazione del sito. Chiudendo il banner o scorrendo la pagina acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.affarinternazionali.it/informativa-estesa-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a>
				</div>
				
			</div>
</body>
</html>
